<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ"> <!--<![endif]-->
<head>
    <title>Gough&#039;s mayoralty plan: Decision next week - Star.kiwi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.star.kiwi/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?fit=417%2C356&ssl=1" /><meta name="author" content="Louis Day">
<link rel="icon" type="image/png" href="https://www.star.kiwi/wp-content/uploads/2016/12/fav.png"><meta property="og:title" content="Gough&#039;s mayoralty plan: Decision next week"/>
<meta property="og:description" content="James Gough will decide early next week whether he will challenge Lianne Dalziel for the mayoralty."/>
<meta property="og:image" content="https://www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Gough&#039;s mayoralty plan: Decision next week"/>
<meta name="twitter:description" content="James Gough will decide early next week whether he will challenge Lianne Dalziel for the mayoralty."/>
<meta name="twitter:image" content="https://www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg"/>
<meta name="author" content="Louis Day"/>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/" />
<meta property="og:site_name" content="Star.kiwi" />
<meta property="article:publisher" content="https://www.facebook.com/riseupchristchurch/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-08-09T01:00:02+00:00" />
<meta property="article:modified_time" content="2019-08-09T02:40:35+00:00" />
<meta property="og:updated_time" content="2019-08-09T02:40:35+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/riseupchristchurch/" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.star.kiwi/#website","url":"https://www.star.kiwi/","name":"Star.kiwi","potentialAction":{"@type":"SearchAction","target":"https://www.star.kiwi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/#primaryimage","url":"https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?fit=417%2C356&ssl=1","width":417,"height":356},{"@type":"WebPage","@id":"https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/#webpage","url":"https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/","inLanguage":"en-NZ","name":"Gough&#039;s mayoralty plan: Decision next week - Star.kiwi","isPartOf":{"@id":"https://www.star.kiwi/#website"},"primaryImageOfPage":{"@id":"https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/#primaryimage"},"datePublished":"2019-08-09T01:00:02+00:00","dateModified":"2019-08-09T02:40:35+00:00","author":{"@id":"https://www.star.kiwi/#/schema/person/cd9a396eb5de682ee046f32f49b30ce6"}},{"@type":["Person"],"@id":"https://www.star.kiwi/#/schema/person/cd9a396eb5de682ee046f32f49b30ce6","name":"Louis Day","image":{"@type":"ImageObject","@id":"https://www.star.kiwi/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Louis Day"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Feed" href="https://www.star.kiwi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Comments Feed" href="https://www.star.kiwi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Gough&#8217;s mayoralty plan: Decision next week Comments Feed" href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.star.kiwi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.star.kiwi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.star.kiwi/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-animate-styles-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/css/animate.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='llo-yumpu-css'  href='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/css/llo-yumpu-front.css?1511742910&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.star.kiwi/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.star.kiwi/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.star.kiwi/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/js/llo-yumpu-front.js?1511742910&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.star.kiwi\/wp-login.php?redirect_to=https%3A%2F%2Fwww.star.kiwi%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/services/js/services.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=2.5.6'></script>
<link rel='https://api.w.org/' href='https://www.star.kiwi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.star.kiwi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.star.kiwi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p8jZZ7-mUi' />
<link rel="alternate" type="application/json+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2019%2F08%2Fgoughs-mayoralty-plan-decision-next-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2019%2F08%2Fgoughs-mayoralty-plan-decision-next-week%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lvca_fs = {can_use_premium_code: false};
            })();
        </script>
        
<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:640px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:640px; }
	.b-11 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.star.kiwi\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74764790-4', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/All_Sidebar_2_300x250', [300, 250], 'div-gpt-ad-1530068670802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2779177540699783",
          enable_page_level_ads: true
     });
</script>
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script src="https://use.fontawesome.com/b1322ccd5a.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/First_Test', [300, 250], 'div-gpt-ad-1491445187411-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="msvalidate.01" content="6EC952A5D4EDCC4985A8FB51BAB6A322" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKNNN73');</script>
<!-- End Google Tag Manager -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-88058 single-format-standard goughs-mayoralty-plan-decision-next-week wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKNNN73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-1156"><a href="https://www.star.kiwi/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.star.kiwi/category/news/council/">Council</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/ctv-indepth/">CTV</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/ctv-indepth/special-olympics/">Special Olympics</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/para-athletes/">Para athletes</a></li>
</ul>
</li>
<li id="menu-item-86471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86471"><a href="https://www.star.kiwi/challenge-the-silence/">Challenge the Silence</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="https://www.star.kiwi/districts/">Districts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li id="menu-item-63275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.star.kiwi/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, August 10, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.star.kiwi/">
            <img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
            <span class="td-visual-hidden">Star.kiwi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-378"><a href="https://ccc.govt.nz/DisposeAsh"><img src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/06/Star-kiwi-Banner-728x90px.png?ssl=1" /></a></div></div></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-96-high.jpg" src="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-48-high.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-1156"><a href="https://www.star.kiwi/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d4d7d2e77091_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d4d7d2e77091" ><script>var block_td_uid_2_5d4d7d2e77091 = new tdBlock();
block_td_uid_2_5d4d7d2e77091.id = "td_uid_2_5d4d7d2e77091";
block_td_uid_2_5d4d7d2e77091.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5d4d7d2e77091_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d4d7d2e77091.td_column_number = "3";
block_td_uid_2_5d4d7d2e77091.block_type = "td_block_mega_menu";
block_td_uid_2_5d4d7d2e77091.post_count = "4";
block_td_uid_2_5d4d7d2e77091.found_posts = "7267";
block_td_uid_2_5d4d7d2e77091.header_color = "";
block_td_uid_2_5d4d7d2e77091.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d4d7d2e77091.max_num_pages = "1817";
tdBlocksArray.push(block_td_uid_2_5d4d7d2e77091);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d4d7d2e77091" id="td_uid_3_5d4d7d2e790d3" data-td_block_id="td_uid_2_5d4d7d2e77091" data-td_filter_value="" href="https://www.star.kiwi/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5d4d7d2e77091"  id="td_uid_4_5d4d7d2e79246" data-td_block_id="td_uid_2_5d4d7d2e77091" data-td_filter_value="45" href="https://www.star.kiwi/category/news/council/">Council</a><a class="mega-menu-sub-cat-td_uid_2_5d4d7d2e77091"  id="td_uid_5_5d4d7d2e793c1" data-td_block_id="td_uid_2_5d4d7d2e77091" data-td_filter_value="48" href="https://www.star.kiwi/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_5d4d7d2e77091"  id="td_uid_6_5d4d7d2e79bc4" data-td_block_id="td_uid_2_5d4d7d2e77091" data-td_filter_value="46" href="https://www.star.kiwi/category/news/health/">Health</a><a class="mega-menu-sub-cat-td_uid_2_5d4d7d2e77091"  id="td_uid_7_5d4d7d2e79d53" data-td_block_id="td_uid_2_5d4d7d2e77091" data-td_filter_value="47" href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a><a class="mega-menu-sub-cat-td_uid_2_5d4d7d2e77091"  id="td_uid_8_5d4d7d2e79e98" data-td_block_id="td_uid_2_5d4d7d2e77091" data-td_filter_value="778" href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></div></div><div id=td_uid_2_5d4d7d2e77091 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/" rel="bookmark" title="Gough&#8217;s mayoralty plan: Decision next week"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gough&#8217;s mayoralty plan: Decision next week"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/" rel="bookmark" title="Gough&#8217;s mayoralty plan: Decision next week">Gough&#8217;s mayoralty plan: Decision next week</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/nearly-900-flu-related-admissions-in-canterbury/" rel="bookmark" title="Nearly 900 flu-related admissions in Canterbury"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nearly 900 flu-related admissions in Canterbury"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/nearly-900-flu-related-admissions-in-canterbury/" rel="bookmark" title="Nearly 900 flu-related admissions in Canterbury">Nearly 900 flu-related admissions in Canterbury</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/potential-quarry-noise-to-be-discussed/" rel="bookmark" title="Potential quarry noise to be discussed"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Potential quarry noise to be discussed"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/potential-quarry-noise-to-be-discussed/" rel="bookmark" title="Potential quarry noise to be discussed">Potential quarry noise to be discussed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/skipper-set-to-run-out-for-his-50th-cbhs-appearance/" rel="bookmark" title="Skipper set to run out for his 50th CBHS appearance"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skipper set to run out for his 50th CBHS appearance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/skipper-set-to-run-out-for-his-50th-cbhs-appearance/" rel="bookmark" title="Skipper set to run out for his 50th CBHS appearance">Skipper set to run out for his 50th CBHS appearance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d4d7d2e77091" data-td_block_id="td_uid_2_5d4d7d2e77091"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d4d7d2e77091" data-td_block_id="td_uid_2_5d4d7d2e77091"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d4d7d2e8104f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5d4d7d2e8104f" ><script>var block_td_uid_9_5d4d7d2e8104f = new tdBlock();
block_td_uid_9_5d4d7d2e8104f.id = "td_uid_9_5d4d7d2e8104f";
block_td_uid_9_5d4d7d2e8104f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5d4d7d2e8104f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5d4d7d2e8104f.td_column_number = "3";
block_td_uid_9_5d4d7d2e8104f.block_type = "td_block_mega_menu";
block_td_uid_9_5d4d7d2e8104f.post_count = "4";
block_td_uid_9_5d4d7d2e8104f.found_posts = "1106";
block_td_uid_9_5d4d7d2e8104f.header_color = "";
block_td_uid_9_5d4d7d2e8104f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d4d7d2e8104f.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_9_5d4d7d2e8104f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d4d7d2e8104f" id="td_uid_10_5d4d7d2e8397d" data-td_block_id="td_uid_9_5d4d7d2e8104f" data-td_filter_value="" href="https://www.star.kiwi/category/ctv/">All</a><a class="mega-menu-sub-cat-td_uid_9_5d4d7d2e8104f"  id="td_uid_11_5d4d7d2e83acf" data-td_block_id="td_uid_9_5d4d7d2e8104f" data-td_filter_value="35" href="https://www.star.kiwi/category/ctv/ctv-indepth/">CTV</a><a class="mega-menu-sub-cat-td_uid_9_5d4d7d2e8104f"  id="td_uid_12_5d4d7d2e83c48" data-td_block_id="td_uid_9_5d4d7d2e8104f" data-td_filter_value="1842" href="https://www.star.kiwi/category/ctv/ctv-indepth/special-olympics/">Special Olympics</a><a class="mega-menu-sub-cat-td_uid_9_5d4d7d2e8104f"  id="td_uid_13_5d4d7d2e83e59" data-td_block_id="td_uid_9_5d4d7d2e8104f" data-td_filter_value="1838" href="https://www.star.kiwi/category/ctv/para-athletes/">Para athletes</a></div></div><div id=td_uid_9_5d4d7d2e8104f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/video-pacific-underground-reunites-for-christchurch-arts-festival/" rel="bookmark" title="Video: Pacific Underground reunites for Christchurch Arts Festival"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Pacific Underground reunites for Christchurch Arts Festival"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/video-pacific-underground-reunites-for-christchurch-arts-festival/" rel="bookmark" title="Video: Pacific Underground reunites for Christchurch Arts Festival">Video: Pacific Underground reunites for Christchurch Arts Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/video-muslim-students-building-bridges-through-similarities/" rel="bookmark" title="Video: Muslim students &#8216;building bridges through similarities&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Muslim students &#8216;building bridges through similarities&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/video-muslim-students-building-bridges-through-similarities/" rel="bookmark" title="Video: Muslim students &#8216;building bridges through similarities&#8217;">Video: Muslim students &#8216;building bridges through similarities&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/terror-attack-volunteers-and-their-stories/" rel="bookmark" title="Terror attack: Volunteers and their stories"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terror attack: Volunteers and their stories"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/terror-attack-volunteers-and-their-stories/" rel="bookmark" title="Terror attack: Volunteers and their stories">Terror attack: Volunteers and their stories</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/video-busy-volunteer-receives-award/" rel="bookmark" title="Video: Busy volunteer receives award"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Busy volunteer receives award"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/video-busy-volunteer-receives-award/" rel="bookmark" title="Video: Busy volunteer receives award">Video: Busy volunteer receives award</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d4d7d2e8104f" data-td_block_id="td_uid_9_5d4d7d2e8104f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d4d7d2e8104f" data-td_block_id="td_uid_9_5d4d7d2e8104f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86471"><a href="https://www.star.kiwi/challenge-the-silence/">Challenge the Silence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-261"><a href="https://www.star.kiwi/districts/">Districts</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d4d7d2e8cb4e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5d4d7d2e8cb4e" ><script>var block_td_uid_14_5d4d7d2e8cb4e = new tdBlock();
block_td_uid_14_5d4d7d2e8cb4e.id = "td_uid_14_5d4d7d2e8cb4e";
block_td_uid_14_5d4d7d2e8cb4e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5d4d7d2e8cb4e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5d4d7d2e8cb4e.td_column_number = "3";
block_td_uid_14_5d4d7d2e8cb4e.block_type = "td_block_mega_menu";
block_td_uid_14_5d4d7d2e8cb4e.post_count = "4";
block_td_uid_14_5d4d7d2e8cb4e.found_posts = "570";
block_td_uid_14_5d4d7d2e8cb4e.header_color = "";
block_td_uid_14_5d4d7d2e8cb4e.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d4d7d2e8cb4e.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_14_5d4d7d2e8cb4e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5d4d7d2e8cb4e" id="td_uid_15_5d4d7d2e8eb7a" data-td_block_id="td_uid_14_5d4d7d2e8cb4e" data-td_filter_value="" href="https://www.star.kiwi/category/districts/">All</a><a class="mega-menu-sub-cat-td_uid_14_5d4d7d2e8cb4e"  id="td_uid_16_5d4d7d2e8ece1" data-td_block_id="td_uid_14_5d4d7d2e8cb4e" data-td_filter_value="51" href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a><a class="mega-menu-sub-cat-td_uid_14_5d4d7d2e8cb4e"  id="td_uid_17_5d4d7d2e8ee40" data-td_block_id="td_uid_14_5d4d7d2e8cb4e" data-td_filter_value="49" href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a><a class="mega-menu-sub-cat-td_uid_14_5d4d7d2e8cb4e"  id="td_uid_18_5d4d7d2e8ef89" data-td_block_id="td_uid_14_5d4d7d2e8cb4e" data-td_filter_value="50" href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></div></div><div id=td_uid_14_5d4d7d2e8cb4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/06/school-water-tank-sabotaged/" rel="bookmark" title="School water tank &#8220;sabotaged&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/06/pv_web-33.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/06/pv_web-33.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/06/pv_web-33.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/06/pv_web-33.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/06/pv_web-33.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="School water tank &#8220;sabotaged&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/06/school-water-tank-sabotaged/" rel="bookmark" title="School water tank &#8220;sabotaged&#8221;">School water tank &#8220;sabotaged&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/01/ramraid-targets-cigarettes-cash/" rel="bookmark" title="Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/01/ramraid-targets-cigarettes-cash/" rel="bookmark" title="Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash">Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/12/maddie-back-in-hospital-after-kidney-scare/" rel="bookmark" title="Maddie back in hospital after kidney scare"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maddie back in hospital after kidney scare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/12/maddie-back-in-hospital-after-kidney-scare/" rel="bookmark" title="Maddie back in hospital after kidney scare">Maddie back in hospital after kidney scare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/lincoln-high-school-names-its-dux/" rel="bookmark" title="Lincoln High School names its dux"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lincoln High School names its dux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/lincoln-high-school-names-its-dux/" rel="bookmark" title="Lincoln High School names its dux">Lincoln High School names its dux</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d4d7d2e8cb4e" data-td_block_id="td_uid_14_5d4d7d2e8cb4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d4d7d2e8cb4e" data-td_block_id="td_uid_14_5d4d7d2e8cb4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5d4d7d2e9673a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5d4d7d2e9673a" ><script>var block_td_uid_19_5d4d7d2e9673a = new tdBlock();
block_td_uid_19_5d4d7d2e9673a.id = "td_uid_19_5d4d7d2e9673a";
block_td_uid_19_5d4d7d2e9673a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5d4d7d2e9673a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5d4d7d2e9673a.td_column_number = "3";
block_td_uid_19_5d4d7d2e9673a.block_type = "td_block_mega_menu";
block_td_uid_19_5d4d7d2e9673a.post_count = "4";
block_td_uid_19_5d4d7d2e9673a.found_posts = "364";
block_td_uid_19_5d4d7d2e9673a.header_color = "";
block_td_uid_19_5d4d7d2e9673a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d4d7d2e9673a.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_19_5d4d7d2e9673a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5d4d7d2e9673a" id="td_uid_20_5d4d7d2e98376" data-td_block_id="td_uid_19_5d4d7d2e9673a" data-td_filter_value="" href="https://www.star.kiwi/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_19_5d4d7d2e9673a"  id="td_uid_21_5d4d7d2e984f5" data-td_block_id="td_uid_19_5d4d7d2e9673a" data-td_filter_value="53" href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a><a class="mega-menu-sub-cat-td_uid_19_5d4d7d2e9673a"  id="td_uid_22_5d4d7d2e98790" data-td_block_id="td_uid_19_5d4d7d2e9673a" data-td_filter_value="55" href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_19_5d4d7d2e9673a"  id="td_uid_23_5d4d7d2e98906" data-td_block_id="td_uid_19_5d4d7d2e9673a" data-td_filter_value="56" href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a><a class="mega-menu-sub-cat-td_uid_19_5d4d7d2e9673a"  id="td_uid_24_5d4d7d2e98b68" data-td_block_id="td_uid_19_5d4d7d2e9673a" data-td_filter_value="57" href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_19_5d4d7d2e9673a"  id="td_uid_25_5d4d7d2e98cdd" data-td_block_id="td_uid_19_5d4d7d2e9673a" data-td_filter_value="59" href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></div></div><div id=td_uid_19_5d4d7d2e9673a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/a-sanctuary-to-call-home/" rel="bookmark" title="A sanctuary to call home"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A sanctuary to call home"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/a-sanctuary-to-call-home/" rel="bookmark" title="A sanctuary to call home">A sanctuary to call home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/no-bus-for-retirement-village-residents/" rel="bookmark" title="No bus for retirement village residents"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No bus for retirement village residents"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/no-bus-for-retirement-village-residents/" rel="bookmark" title="No bus for retirement village residents">No bus for retirement village residents</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/travel-bendigo/" rel="bookmark" title="Travel: Bendigo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Bendigo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/travel-bendigo/" rel="bookmark" title="Travel: Bendigo">Travel: Bendigo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/travel-valley-of-the-giants/" rel="bookmark" title="Travel: Valley of the Giants"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Valley of the Giants"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/travel-valley-of-the-giants/" rel="bookmark" title="Travel: Valley of the Giants">Travel: Valley of the Giants</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d4d7d2e9673a" data-td_block_id="td_uid_19_5d4d7d2e9673a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5d4d7d2e9673a" data-td_block_id="td_uid_19_5d4d7d2e9673a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.star.kiwi/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gough&#8217;s mayoralty plan: Decision next week</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-88058" class="post-88058 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Gough&#8217;s mayoralty plan: Decision next week</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.star.kiwi/author/louis-day/">Louis Day</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T13:00:02+00:00" >August 9, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.star.kiwi%2F2019%2F08%2Fgoughs-mayoralty-plan-decision-next-week%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gough%E2%80%99s+mayoralty+plan%3A+Decision+next+week&url=https%3A%2F%2Fwww.star.kiwi%2F2019%2F08%2Fgoughs-mayoralty-plan-decision-next-week%2F&via=Star.kiwi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/&amp;media=https://www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg&description=Gough%E2%80%99s+mayoralty+plan%3A+Decision+next+week" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gough%E2%80%99s+mayoralty+plan%3A+Decision+next+week%20-%20https%3A%2F%2Fwww.star.kiwi%2F2019%2F08%2Fgoughs-mayoralty-plan-decision-next-week%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/" data-text="Gough&#8217;s mayoralty plan: Decision next week" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?fit=417%2C356&ssl=1" data-caption="Jamie Gough"><img width="417" height="356" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?resize=417%2C356&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?w=417&ssl=1 417w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?resize=300%2C256&ssl=1 300w" sizes="(max-width: 417px) 100vw, 417px" alt="" title="pv_web"/></a><figcaption class="wp-caption-text">Jamie Gough</figcaption></figure></div>
        <div class="g g-4"><div class="g-single a-378"><a href="https://ccc.govt.nz/DisposeAsh"><img src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/06/Star-kiwi-Banner-728x90px.png?ssl=1" /></a></div></div><div class="body">
<p class="__default">James Gough will decide early next week whether he will challenge Lianne Dalziel for the mayoralty.</p>
<p class="__default">The high-profile city councillor has been pondering over running for months but said a final decision was likely to happen early next week before nominations close on Friday.</p>
<p class="__default">“There is no hurry with these things, there are a number of things that I want to look at and there is still a bit of work that needs to be done, not in the 11th-hour, but certainly in the last week of nominations I will be making a decision,” he said.</p>
<p class="__default">Businessman Darryll Park announced he would be running on Tuesday.</p><div class="g g-6"><div class="g-single a-317"><a class="gofollow" data-track="MzE3LDYsMSw2MA==" href="https://www.dress-smart.co.nz/smart-deals" target="_blank"><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Dress_Smart-animated-ad_August-2018.gif?ssl=1" /></a></div></div>
<figure id="attachment_88060" aria-describedby="caption-attachment-88060" style="width: 200px" class="wp-caption alignleft"><img data-attachment-id="88060" data-permalink="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/pv_web-24498/" data-orig-file="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-75.jpg?fit=683%2C1024&amp;ssl=1" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pv_web" data-image-description="" data-medium-file="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-75.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-75.jpg?fit=640%2C960&amp;ssl=1" class="size-medium wp-image-88060" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-75.jpg?resize=200%2C300&#038;ssl=1" alt="" width="200" height="300" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-75.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-75.jpg?w=683&amp;ssl=1 683w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-75.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /><figcaption id="caption-attachment-88060" class="wp-caption-text">Darryll Park.</figcaption></figure>
<p class="__default">Both Cr Gough and Mr Park, a co-owner of restaurant and bar Fat Eddie’s, are well-known figures within the business community.</p>
<p class="__default">If both run at the same time this could split the centre-right vote and play right into the hands of left-leaning candidates such as current mayor Lianne Dalziel and high-profile activist John Minto.</p>
<p class="__default">Ms Dalziel, a former Labour Cabinet Minister before she became the mayor in 2013, and Mr Minto, a political activist who was at the forefront of protests against the Springbok tour in 1981, are likely to get the left-leaning vote.</p>
<p class="__default">Mr Park said this was not something he had really thought about.</p>
<figure id="attachment_88059" aria-describedby="caption-attachment-88059" style="width: 250px" class="wp-caption alignleft"><img data-attachment-id="88059" data-permalink="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/pv_web-24497/" data-orig-file="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?fit=855%2C1024&amp;ssl=1" data-orig-size="855,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pv_web" data-image-description="" data-medium-file="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?fit=640%2C767&amp;ssl=1" class="size-medium wp-image-88059" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?resize=250%2C300&#038;ssl=1" alt="" width="250" height="300" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?resize=250%2C300&amp;ssl=1 250w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?resize=768%2C920&amp;ssl=1 768w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?w=855&amp;ssl=1 855w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?resize=696%2C834&amp;ssl=1 696w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-74.jpg?resize=351%2C420&amp;ssl=1 351w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /><figcaption id="caption-attachment-88059" class="wp-caption-text">Lianne Dalziel.</figcaption></figure>
<p class="__default">“I respect James for whatever decision he makes,” he said.</p>
<p class="__default">Cr Gough saw Mr Park as a strong candidate and would not comment as to whether him standing would influence his own decision to run.</p>
<p class="__default">“I have known Darryll for quite some time and he certainly has an impressive track record, I have a lot of time for him.”</p>
<figure id="attachment_88062" aria-describedby="caption-attachment-88062" style="width: 200px" class="wp-caption alignleft"><img data-attachment-id="88062" data-permalink="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/pv_web-24500/" data-orig-file="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-77.jpg?fit=682%2C1024&amp;ssl=1" data-orig-size="682,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pv_web" data-image-description="" data-medium-file="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-77.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-77.jpg?fit=640%2C961&amp;ssl=1" class="size-medium wp-image-88062" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-77.jpg?resize=200%2C300&#038;ssl=1" alt="" width="200" height="300" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-77.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-77.jpg?w=682&amp;ssl=1 682w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-77.jpg?resize=280%2C420&amp;ssl=1 280w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /><figcaption id="caption-attachment-88062" class="wp-caption-text">Paul Lonsdale</figcaption></figure>
<p class="__default">Former city councillor and mayoral candidate Paul Lonsdale could further divide the centre-right vote if he decides to run.</p>
<p class="__default">Mr Lonsdale, another well-known figure in the business community, said he was not ruling out a run for the mayoralty.</p>
<p class="__default">He did not think running would scamper the chances of other right-leaning candidates.</p>
<p class="__default">“I think each candidate going into this election will bring their own qualities people will be able to identify with, I don’t see any massive similarities between any of the candidates,” he said.</p>
<p class="__default">Tourism operator Robin McCarthy, retail worker Stephen McPaike and telecommunications technician Adrian Schonborn are also running for mayor.</p>
</div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-88058" class="share-facebook sd-button share-icon no-text" href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-88058" class="share-twitter sd-button share-icon no-text" href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="pp-donate-button"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.star.kiwi/author/louis-day/">Louis Day</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Louis Day"></span><meta itemprop="datePublished" content="2019-08-09T13:00:02+00:00"><meta itemprop="dateModified" content="2019-08-09T14:40:35+12:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.star.kiwi/2019/08/goughs-mayoralty-plan-decision-next-week/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png"></span><meta itemprop="name" content="Star.kiwi"></span><meta itemprop="headline " content="Gough&#039;s mayoralty plan: Decision next week"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/06/pv_web-358-e1565312958194.jpg?fit=417%2C356&ssl=1"><meta itemprop="width" content="417"><meta itemprop="height" content="356"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5d4d7d2eb929c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5d4d7d2eb929c" ><script>var block_td_uid_27_5d4d7d2eb929c = new tdBlock();
block_td_uid_27_5d4d7d2eb929c.id = "td_uid_27_5d4d7d2eb929c";
block_td_uid_27_5d4d7d2eb929c.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_5d4d7d2eb929c_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":88058,"live_filter_cur_post_author":"418"}';
block_td_uid_27_5d4d7d2eb929c.td_column_number = "3";
block_td_uid_27_5d4d7d2eb929c.block_type = "td_block_related_posts";
block_td_uid_27_5d4d7d2eb929c.post_count = "9";
block_td_uid_27_5d4d7d2eb929c.found_posts = "7237";
block_td_uid_27_5d4d7d2eb929c.header_color = "";
block_td_uid_27_5d4d7d2eb929c.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d4d7d2eb929c.max_num_pages = "805";
tdBlocksArray.push(block_td_uid_27_5d4d7d2eb929c);
</script><h4 class="td-related-title"><a id="td_uid_28_5d4d7d2ecf3d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5d4d7d2eb929c" href="#">RELATED ARTICLES</a><a id="td_uid_29_5d4d7d2ecf432" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5d4d7d2eb929c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_27_5d4d7d2eb929c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/nearly-900-flu-related-admissions-in-canterbury/" rel="bookmark" title="Nearly 900 flu-related admissions in Canterbury"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Christchurch-Hospital-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nearly 900 flu-related admissions in Canterbury"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/nearly-900-flu-related-admissions-in-canterbury/" rel="bookmark" title="Nearly 900 flu-related admissions in Canterbury">Nearly 900 flu-related admissions in Canterbury</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/potential-quarry-noise-to-be-discussed/" rel="bookmark" title="Potential quarry noise to be discussed"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-43.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Potential quarry noise to be discussed"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/potential-quarry-noise-to-be-discussed/" rel="bookmark" title="Potential quarry noise to be discussed">Potential quarry noise to be discussed</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/skipper-set-to-run-out-for-his-50th-cbhs-appearance/" rel="bookmark" title="Skipper set to run out for his 50th CBHS appearance"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-92.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skipper set to run out for his 50th CBHS appearance"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/skipper-set-to-run-out-for-his-50th-cbhs-appearance/" rel="bookmark" title="Skipper set to run out for his 50th CBHS appearance">Skipper set to run out for his 50th CBHS appearance</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/award-for-community-champions/" rel="bookmark" title="Award for community champions"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-48.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-48.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-48.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-48.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-48.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Award for community champions"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/award-for-community-champions/" rel="bookmark" title="Award for community champions">Award for community champions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/christmas-spuds-pay-for-new-mobility-scooter/" rel="bookmark" title="Christmas spuds pay for new mobility scooter"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-45-e1565213260551.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-45-e1565213260551.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-45-e1565213260551.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-45-e1565213260551.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-45-e1565213260551.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christmas spuds pay for new mobility scooter"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/christmas-spuds-pay-for-new-mobility-scooter/" rel="bookmark" title="Christmas spuds pay for new mobility scooter">Christmas spuds pay for new mobility scooter</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/tenants-wanted-for-unused-community-building/" rel="bookmark" title="Tenants wanted for unused community building"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-68.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-68.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-68.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-68.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-68.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenants wanted for unused community building"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/tenants-wanted-for-unused-community-building/" rel="bookmark" title="Tenants wanted for unused community building">Tenants wanted for unused community building</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/librarys-future-uncertain-due-to-hornby-mega-facility/" rel="bookmark" title="Library&#8217;s future uncertain due to Hornby mega-facility"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-55.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-55.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-55.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-55.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-55.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Library&#8217;s future uncertain due to Hornby mega-facility"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/librarys-future-uncertain-due-to-hornby-mega-facility/" rel="bookmark" title="Library&#8217;s future uncertain due to Hornby mega-facility">Library&#8217;s future uncertain due to Hornby mega-facility</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/passionate-committed-and-chasing-medals/" rel="bookmark" title="Passionate, committed and chasing medals"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-63.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-63.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-63.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-63.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-63.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passionate, committed and chasing medals"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/passionate-committed-and-chasing-medals/" rel="bookmark" title="Passionate, committed and chasing medals">Passionate, committed and chasing medals</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/08/tree-planting-pays-respects-to-terror-attack-victims/" rel="bookmark" title="Tree planting pays respects to terror attack victims"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-64.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-64.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-64.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-64.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/08/pv_web-64.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tree planting pays respects to terror attack victims"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/08/tree-planting-pays-respects-to-terror-attack-victims/" rel="bookmark" title="Tree planting pays respects to terror attack victims">Tree planting pays respects to terror attack victims</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5d4d7d2eb929c" data-td_block_id="td_uid_27_5d4d7d2eb929c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5d4d7d2eb929c" data-td_block_id="td_uid_27_5d4d7d2eb929c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/goughs-mayoralty-plan-decision-next-week/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://www.star.kiwi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88058' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fa92660fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-317"><a class="gofollow" data-track="MzE3LDEsMSw2MA==" href="https://www.dress-smart.co.nz/smart-deals" target="_blank"><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Dress_Smart-animated-ad_August-2018.gif?ssl=1" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="metservice-widget">
<script>
(function(d){
var i = d.createElement("iframe");
i.setAttribute("src", "https://services.metservice.com/weather-widget/widget?params=blue|medium|portrait|days-3|classic&loc=christchurch&type=urban&domain=" + d.location.hostname);
i.style.width = "300px";
i.style.height = "197px";
i.style.border = "0";
i.setAttribute("allowtransparency", "true");
i.setAttribute("id", "widget-iframe");
d.getElementById("metservice-widget").appendChild(i);
})(document);
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_5d4d7d2ee8ddd_rand td-pb-border-top"  data-td-block-uid="td_uid_31_5d4d7d2ee8ddd" >
<style scoped>
.td_uid_31_5d4d7d2ee8ddd_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_5d4d7d2ee8ddd_rand a.td-pulldown-filter-link:hover,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-subcat-item a:hover,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_31_5d4d7d2ee8ddd_rand .td_quote_on_blocks,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_31_5d4d7d2ee8ddd_rand .td-next-prev-wrap a:hover,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_31_5d4d7d2ee8ddd_rand .block-title span,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-trending-now-title,
            .td_uid_31_5d4d7d2ee8ddd_rand .block-title a,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-read-more a,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-weather-information:before,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-weather-week:before,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-exchange-header:before,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-post-category:hover {
                background-color: #dd3333;
            }

            .td_uid_31_5d4d7d2ee8ddd_rand .block-title {
                border-color: #dd3333;
            }

            
            .td_uid_31_5d4d7d2ee8ddd_rand .block-title span,
            .td_uid_31_5d4d7d2ee8ddd_rand .td-trending-now-title,
            .td_uid_31_5d4d7d2ee8ddd_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_31_5d4d7d2ee8ddd = new tdBlock();
block_td_uid_31_5d4d7d2ee8ddd.id = "td_uid_31_5d4d7d2ee8ddd";
block_td_uid_31_5d4d7d2ee8ddd.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"Video","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5d4d7d2ee8ddd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5d4d7d2ee8ddd.td_column_number = "1";
block_td_uid_31_5d4d7d2ee8ddd.block_type = "td_block_15";
block_td_uid_31_5d4d7d2ee8ddd.post_count = "6";
block_td_uid_31_5d4d7d2ee8ddd.found_posts = "874";
block_td_uid_31_5d4d7d2ee8ddd.header_color = "#dd3333";
block_td_uid_31_5d4d7d2ee8ddd.ajax_pagination_infinite_stop = "";
block_td_uid_31_5d4d7d2ee8ddd.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_31_5d4d7d2ee8ddd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Video</span></h4></div><div id=td_uid_31_5d4d7d2ee8ddd class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/video-pacific-underground-reunites-for-christchurch-arts-festival/" rel="bookmark" title="Video: Pacific Underground reunites for Christchurch Arts Festival"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/PU-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Pacific Underground reunites for Christchurch Arts Festival"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/video-pacific-underground-reunites-for-christchurch-arts-festival/" rel="bookmark" title="Video: Pacific Underground reunites for Christchurch Arts Festival">Video: Pacific Underground reunites for Christchurch Arts Festival</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/video-muslim-students-building-bridges-through-similarities/" rel="bookmark" title="Video: Muslim students &#8216;building bridges through similarities&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Muslim-society.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Muslim students &#8216;building bridges through similarities&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/video-muslim-students-building-bridges-through-similarities/" rel="bookmark" title="Video: Muslim students &#8216;building bridges through similarities&#8217;">Video: Muslim students &#8216;building bridges through similarities&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/terror-attack-volunteers-and-their-stories/" rel="bookmark" title="Terror attack: Volunteers and their stories"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/07/series.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terror attack: Volunteers and their stories"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/terror-attack-volunteers-and-their-stories/" rel="bookmark" title="Terror attack: Volunteers and their stories">Terror attack: Volunteers and their stories</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/video-busy-volunteer-receives-award/" rel="bookmark" title="Video: Busy volunteer receives award"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/pv_web-55.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Busy volunteer receives award"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/video-busy-volunteer-receives-award/" rel="bookmark" title="Video: Busy volunteer receives award">Video: Busy volunteer receives award</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/video-fabric-with-a-story-artisans-with-disabilities-and-aladdins-cave/" rel="bookmark" title="Video: Fabric &#8216;with a story&#8217;, artisans with disabilities and &#8216;Aladdin&#8217;s Cave&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Handmade-Studio-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Handmade-Studio-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Handmade-Studio-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Handmade-Studio-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Handmade-Studio-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Fabric &#8216;with a story&#8217;, artisans with disabilities and &#8216;Aladdin&#8217;s Cave&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/video-fabric-with-a-story-artisans-with-disabilities-and-aladdins-cave/" rel="bookmark" title="Video: Fabric &#8216;with a story&#8217;, artisans with disabilities and &#8216;Aladdin&#8217;s Cave&#8217;">Video: Fabric &#8216;with a story&#8217;, artisans with disabilities and &#8216;Aladdin&#8217;s Cave&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/07/our-people-new-brightons-bright-little-shop/" rel="bookmark" title="Our People: New Brighton&#8217;s &#8216;bright little shop&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Pauline.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Pauline.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Pauline.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Pauline.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/07/Pauline.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: New Brighton&#8217;s &#8216;bright little shop&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/07/our-people-new-brightons-bright-little-shop/" rel="bookmark" title="Our People: New Brighton&#8217;s &#8216;bright little shop&#8217;">Our People: New Brighton&#8217;s &#8216;bright little shop&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-317"><a class="gofollow" data-track="MzE3LDEsMSw2MA==" href="https://www.dress-smart.co.nz/smart-deals" target="_blank"><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Dress_Smart-animated-ad_August-2018.gif?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&amp;OS=1&amp;DBBM=1&amp;PUB=The%20Star&amp;TS=1484876975" target="_blank" rel="noopener noreferrer">The Star</a> <br>
<a href="http://bayharbournews.co.nz/index.php" target="_blank" rel="noopener noreferrer">Bay Harbour News</a> <br>
<a href="http://norwestnews.localnewspapers.today/index.php" target="_blank" rel="noopener noreferrer">Nor’ West News</a> <br>
<a href="http://pegasuspost.co.nz/index.php" target="_blank" rel="noopener noreferrer">Pegasus Post</a> <br>
<a href="http://selwyntimes.co.nz/index.php" target="_blank" rel="noopener noreferrer">Selwyn Times</a> <br>
<a href="http://southernview.co.nz/index.php" target="_blank" rel="noopener noreferrer">Southern View</a> <br>
<a href="http://westernnews.localnewspapers.today/index.php" target="_blank" rel="noopener noreferrer">Western News</a> </div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://style.localnewspapers.co.nz/">Style</a><br>
<a href="http://www.weekendgardener.co.nz/">Kiwi Gardener</a><br>
<a href="http://rugbynews.co.nz/">Rugby News</a><br>
<a href="http://withthisring.co.nz/">With This Ring</a><br>
<a href="http://bestmotorbuys.co.nz/">Best Motorbuys</a><br>
<a href="http://www.city2surf.co.nz/">City 2 Surf</a><br>
<a href="http://www.starhomeshow.kiwi/">The Star Home & Leisure Show</a><br>
<a href="http://withthisring.kiwi/">With This Ring Bridal Show</a>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Merivale&TS=1485733051" target="_blank" rel="noopener noreferrer">Merivale</a> <br>
<a href="http://fashion.localnewspapers.co.nz/" target="_blank" rel="noopener noreferrer">Fashion</a> <br>
<a href="http://fendaltonilamgazette.localnewspapers.today/" target="_blank" rel="noopener noreferrer">Fendalton</a><br> <a href="http://issuu.com/the.star/docs/117136ci?mode=embed&layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&backgroundColor=010101" target="_blank" rel="noopener noreferrer"> City Centre </a><br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Forward%2050&TS=1485733370" target="_blank" rel="noopener noreferrer">Forward 50</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Southern%20Holiday&TS=1485733374" target="_blank" rel="noopener noreferrer">Southern Holiday Guide</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Community%20Resources&TS=1485733820" target="_blank" rel="noopener noreferrer">Community Resources</a> <br>
<a href="https://www.star.kiwi/category/ctv/lets-go-shopping/" target="_blank" rel="noopener noreferrer">Lets Go Shopping</a> <br>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.star.kiwi/"><img class="td-retina-data" src="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Star Media is a diversified media business and one of New Zealand's largest independent media companies. Star Media knows your local audience and has the media channels to reach them!
For more, visit <a href="http://www.starmedia.kiwi">www.starmedia.kiwi</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:general@starmedia.kiwi">general@starmedia.kiwi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Allied Press Ltd                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d4d7d2f1a6b9
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.star.kiwi\/2019\/08\/goughs-mayoralty-plan-decision-next-week\/":88058};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/08/goughs-mayoralty-plan-decision-next-week/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.star.kiwi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.star.kiwi\/?spu_action=spu_load","pid":"88058","is_front_page":"","is_category":"","site_url":"https:\/\/www.star.kiwi","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php","nonce":"6c7a8024cc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.star.kiwi\/wp-login.php?redirect_to=https%3A%2F%2Fwww.star.kiwi%2F2019%2F08%2Fgoughs-mayoralty-plan-decision-next-week%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[88058]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.star.kiwi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.star.kiwi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'122977193',post:'88058',tz:'12',srv:'www.star.kiwi'} ]);
	_stq.push([ 'clickTrackerInit', '122977193', '88058' ]);
</script>

</body>
</html>