<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Key player in saving Denton Park considers running in elections - Star.kiwi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.star.kiwi/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?fit=1024%2C683&ssl=1" /><meta name="author" content="Georgia O’Connor Harding">
<link rel="icon" type="image/png" href="https://www.star.kiwi/wp-content/uploads/2016/12/fav.png"><meta property="og:title" content="Key player in saving Denton Park considers running in elections"/>
<meta property="og:description" content="Greater Hornby Greater Hornby Residents’ Association member Mark Peters may put his name forward in the local body elections to represent the Halswell-Hornby-Riccarton Community Board."/>
<meta property="og:image" content="https://www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Key player in saving Denton Park considers running in elections"/>
<meta property="twitter:description" content="Greater Hornby Greater Hornby Residents’ Association member Mark Peters may put his name forward in the local body elections to represent the Halswell-Hornby-Riccarton Community Board."/>
<meta property="twitter:image" content="https://www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg"/>
<meta name="author" content="Georgia O’Connor Harding"/>

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/" />
<meta property="og:site_name" content="Star.kiwi" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-02-19T18:00:18+00:00" />
<meta property="article:modified_time" content="2019-02-19T18:57:01+00:00" />
<meta property="og:updated_time" content="2019-02-19T18:57:01+00:00" />
<meta name="twitter:card" content="summary" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Feed" href="https://www.star.kiwi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Comments Feed" href="https://www.star.kiwi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Key player in saving Denton Park considers running in elections Comments Feed" href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.star.kiwi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='llo-yumpu-css'  href='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/css/llo-yumpu-front.css?1511742910&#038;ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.star.kiwi/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.star.kiwi/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/js/llo-yumpu-front.js?1511742910&#038;ver=4.8.8'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.star.kiwi\/wp-login.php?redirect_to=https%3A%2F%2Fwww.star.kiwi%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.8.8'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.star.kiwi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.star.kiwi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.star.kiwi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='https://wp.me/p8jZZ7-mfA' />
<link rel="alternate" type="application/json+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2019%2F02%2Fkey-player-in-saving-denton-park-considers-running-in-elections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2019%2F02%2Fkey-player-in-saving-denton-park-considers-running-in-elections%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:640px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:640px; }
	.b-11 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.star.kiwi\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74764790-4', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/All_Sidebar_2_300x250', [300, 250], 'div-gpt-ad-1530068670802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2779177540699783",
          enable_page_level_ads: true
     });
</script>
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script src="https://use.fontawesome.com/b1322ccd5a.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/First_Test', [300, 250], 'div-gpt-ad-1491445187411-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="msvalidate.01" content="6EC952A5D4EDCC4985A8FB51BAB6A322" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKNNN73');</script>
<!-- End Google Tag Manager -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-85534 single-format-standard key-player-in-saving-denton-park-considers-running-in-elections wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKNNN73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-1156"><a href="https://www.star.kiwi/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.star.kiwi/category/news/council/">Council</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></li>
</ul>
</li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="https://www.star.kiwi/districts/">Districts<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li id="menu-item-63275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.star.kiwi/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, February 20, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.star.kiwi/">
            <img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
            <span class="td-visual-hidden">Star.kiwi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-356"><a href="https://www.generation.co.nz/christchurch-house-land-packages "><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Generation-Homes_728x90px_3-panels_LE14960.gif?ssl=1" /></a></div></div></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-96-high.jpg" src="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-48-high.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-1156"><a href="https://www.star.kiwi/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c6c991db1b44_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c6c991db1b44" ><script>var block_td_uid_2_5c6c991db1b44 = new tdBlock();
block_td_uid_2_5c6c991db1b44.id = "td_uid_2_5c6c991db1b44";
block_td_uid_2_5c6c991db1b44.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5c6c991db1b44_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c6c991db1b44.td_column_number = "3";
block_td_uid_2_5c6c991db1b44.block_type = "td_block_mega_menu";
block_td_uid_2_5c6c991db1b44.post_count = "4";
block_td_uid_2_5c6c991db1b44.found_posts = "6693";
block_td_uid_2_5c6c991db1b44.header_color = "";
block_td_uid_2_5c6c991db1b44.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c6c991db1b44.max_num_pages = "1674";
tdBlocksArray.push(block_td_uid_2_5c6c991db1b44);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c6c991db1b44" id="td_uid_3_5c6c991db32e2" data-td_block_id="td_uid_2_5c6c991db1b44" data-td_filter_value="" href="https://www.star.kiwi/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5c6c991db1b44"  id="td_uid_4_5c6c991db33fd" data-td_block_id="td_uid_2_5c6c991db1b44" data-td_filter_value="45" href="https://www.star.kiwi/category/news/council/">Council</a><a class="mega-menu-sub-cat-td_uid_2_5c6c991db1b44"  id="td_uid_5_5c6c991db352c" data-td_block_id="td_uid_2_5c6c991db1b44" data-td_filter_value="48" href="https://www.star.kiwi/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_5c6c991db1b44"  id="td_uid_6_5c6c991db3646" data-td_block_id="td_uid_2_5c6c991db1b44" data-td_filter_value="46" href="https://www.star.kiwi/category/news/health/">Health</a><a class="mega-menu-sub-cat-td_uid_2_5c6c991db1b44"  id="td_uid_7_5c6c991db3752" data-td_block_id="td_uid_2_5c6c991db1b44" data-td_filter_value="47" href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a><a class="mega-menu-sub-cat-td_uid_2_5c6c991db1b44"  id="td_uid_8_5c6c991db385c" data-td_block_id="td_uid_2_5c6c991db1b44" data-td_filter_value="778" href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></div></div><div id=td_uid_2_5c6c991db1b44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/residents-group-a-bunch-of-petrol-heads/" rel="bookmark" title="Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/residents-group-a-bunch-of-petrol-heads/" rel="bookmark" title="Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;">Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/" rel="bookmark" title="Key player in saving Denton Park considers running in elections"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Key player in saving Denton Park considers running in elections"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/" rel="bookmark" title="Key player in saving Denton Park considers running in elections">Key player in saving Denton Park considers running in elections</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/safety-upgrade-for-citys-fourth-most-dangerous-intersection/" rel="bookmark" title="Safety upgrade for city&#8217;s fourth most dangerous intersection"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Safety upgrade for city&#8217;s fourth most dangerous intersection"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/safety-upgrade-for-citys-fourth-most-dangerous-intersection/" rel="bookmark" title="Safety upgrade for city&#8217;s fourth most dangerous intersection">Safety upgrade for city&#8217;s fourth most dangerous intersection</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/burglary-caps-off-couples-misfortune/" rel="bookmark" title="Burglary caps off couple&#8217;s misfortune"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Burglary caps off couple&#8217;s misfortune"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/burglary-caps-off-couples-misfortune/" rel="bookmark" title="Burglary caps off couple&#8217;s misfortune">Burglary caps off couple&#8217;s misfortune</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c6c991db1b44" data-td_block_id="td_uid_2_5c6c991db1b44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c6c991db1b44" data-td_block_id="td_uid_2_5c6c991db1b44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c6c991db8c48_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c6c991db8c48" ><script>var block_td_uid_9_5c6c991db8c48 = new tdBlock();
block_td_uid_9_5c6c991db8c48.id = "td_uid_9_5c6c991db8c48";
block_td_uid_9_5c6c991db8c48.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5c6c991db8c48_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c6c991db8c48.td_column_number = "3";
block_td_uid_9_5c6c991db8c48.block_type = "td_block_mega_menu";
block_td_uid_9_5c6c991db8c48.post_count = "4";
block_td_uid_9_5c6c991db8c48.found_posts = "1437";
block_td_uid_9_5c6c991db8c48.header_color = "";
block_td_uid_9_5c6c991db8c48.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c6c991db8c48.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_9_5c6c991db8c48);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c6c991db8c48" id="td_uid_10_5c6c991dba3fc" data-td_block_id="td_uid_9_5c6c991db8c48" data-td_filter_value="" href="https://www.star.kiwi/category/ctv/">All</a><a class="mega-menu-sub-cat-td_uid_9_5c6c991db8c48"  id="td_uid_11_5c6c991dba514" data-td_block_id="td_uid_9_5c6c991db8c48" data-td_filter_value="249" href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a><a class="mega-menu-sub-cat-td_uid_9_5c6c991db8c48"  id="td_uid_12_5c6c991dba632" data-td_block_id="td_uid_9_5c6c991db8c48" data-td_filter_value="35" href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a><a class="mega-menu-sub-cat-td_uid_9_5c6c991db8c48"  id="td_uid_13_5c6c991dba758" data-td_block_id="td_uid_9_5c6c991db8c48" data-td_filter_value="248" href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a><a class="mega-menu-sub-cat-td_uid_9_5c6c991db8c48"  id="td_uid_14_5c6c991dba867" data-td_block_id="td_uid_9_5c6c991db8c48" data-td_filter_value="376" href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></div></div><div id=td_uid_9_5c6c991db8c48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/our-people-driving-to-reduce-elderly-isolation/" rel="bookmark" title="Our People: Driving to reduce elderly isolation"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Driving to reduce elderly isolation"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/our-people-driving-to-reduce-elderly-isolation/" rel="bookmark" title="Our People: Driving to reduce elderly isolation">Our People: Driving to reduce elderly isolation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/video-megan-doesnt-want-to-know-how-long-she-has-left-but-shell-fight-to-the-end/" rel="bookmark" title="Video: Megan doesn&#8217;t want to know how long she has left, but she&#8217;ll fight to the end"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Megan doesn&#8217;t want to know how long she has left, but she&#8217;ll fight to the end"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/video-megan-doesnt-want-to-know-how-long-she-has-left-but-shell-fight-to-the-end/" rel="bookmark" title="Video: Megan doesn&#8217;t want to know how long she has left, but she&#8217;ll fight to the end">Video: Megan doesn&#8217;t want to know how long she has left,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/our-people-ahmed-tani-tirelessly-helping-refugees/" rel="bookmark" title="Our People: Ahmed Tani, tirelessly helping refugees"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Ahmed Tani, tirelessly helping refugees"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/our-people-ahmed-tani-tirelessly-helping-refugees/" rel="bookmark" title="Our People: Ahmed Tani, tirelessly helping refugees">Our People: Ahmed Tani, tirelessly helping refugees</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/01/christchurch-womans-trek-across-greenland-ice-cap/" rel="bookmark" title="Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/01/christchurch-womans-trek-across-greenland-ice-cap/" rel="bookmark" title="Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap">Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c6c991db8c48" data-td_block_id="td_uid_9_5c6c991db8c48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c6c991db8c48" data-td_block_id="td_uid_9_5c6c991db8c48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-261"><a href="https://www.star.kiwi/districts/">Districts</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c6c991dc0e60_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c6c991dc0e60" ><script>var block_td_uid_15_5c6c991dc0e60 = new tdBlock();
block_td_uid_15_5c6c991dc0e60.id = "td_uid_15_5c6c991dc0e60";
block_td_uid_15_5c6c991dc0e60.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5c6c991dc0e60_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c6c991dc0e60.td_column_number = "3";
block_td_uid_15_5c6c991dc0e60.block_type = "td_block_mega_menu";
block_td_uid_15_5c6c991dc0e60.post_count = "4";
block_td_uid_15_5c6c991dc0e60.found_posts = "569";
block_td_uid_15_5c6c991dc0e60.header_color = "";
block_td_uid_15_5c6c991dc0e60.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c6c991dc0e60.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_15_5c6c991dc0e60);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c6c991dc0e60" id="td_uid_16_5c6c991dc2280" data-td_block_id="td_uid_15_5c6c991dc0e60" data-td_filter_value="" href="https://www.star.kiwi/category/districts/">All</a><a class="mega-menu-sub-cat-td_uid_15_5c6c991dc0e60"  id="td_uid_17_5c6c991dc2386" data-td_block_id="td_uid_15_5c6c991dc0e60" data-td_filter_value="51" href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a><a class="mega-menu-sub-cat-td_uid_15_5c6c991dc0e60"  id="td_uid_18_5c6c991dc24a9" data-td_block_id="td_uid_15_5c6c991dc0e60" data-td_filter_value="49" href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a><a class="mega-menu-sub-cat-td_uid_15_5c6c991dc0e60"  id="td_uid_19_5c6c991dc25b7" data-td_block_id="td_uid_15_5c6c991dc0e60" data-td_filter_value="50" href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></div></div><div id=td_uid_15_5c6c991dc0e60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/01/ramraid-targets-cigarettes-cash/" rel="bookmark" title="Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/01/ramraid-targets-cigarettes-cash/" rel="bookmark" title="Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash">Watch: New Year&#8217;s Eve ram-raiders target cigarettes, cash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/12/maddie-back-in-hospital-after-kidney-scare/" rel="bookmark" title="Maddie back in hospital after kidney scare"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/pv_web-54.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maddie back in hospital after kidney scare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/12/maddie-back-in-hospital-after-kidney-scare/" rel="bookmark" title="Maddie back in hospital after kidney scare">Maddie back in hospital after kidney scare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/lincoln-high-school-names-its-dux/" rel="bookmark" title="Lincoln High School names its dux"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-206-e1543345293278.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lincoln High School names its dux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/lincoln-high-school-names-its-dux/" rel="bookmark" title="Lincoln High School names its dux">Lincoln High School names its dux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/room-for-improvement-at-lu-garden-party/" rel="bookmark" title="Room for improvement at LU Garden Party"><img width="218" height="150" class="entry-thumb" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/room-for-improvement-at-lu-garden-party/" rel="bookmark" title="Room for improvement at LU Garden Party">Room for improvement at LU Garden Party</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c6c991dc0e60" data-td_block_id="td_uid_15_5c6c991dc0e60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c6c991dc0e60" data-td_block_id="td_uid_15_5c6c991dc0e60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5c6c991dc6ca6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c6c991dc6ca6" ><script>var block_td_uid_20_5c6c991dc6ca6 = new tdBlock();
block_td_uid_20_5c6c991dc6ca6.id = "td_uid_20_5c6c991dc6ca6";
block_td_uid_20_5c6c991dc6ca6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5c6c991dc6ca6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5c6c991dc6ca6.td_column_number = "3";
block_td_uid_20_5c6c991dc6ca6.block_type = "td_block_mega_menu";
block_td_uid_20_5c6c991dc6ca6.post_count = "4";
block_td_uid_20_5c6c991dc6ca6.found_posts = "408";
block_td_uid_20_5c6c991dc6ca6.header_color = "";
block_td_uid_20_5c6c991dc6ca6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c6c991dc6ca6.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_20_5c6c991dc6ca6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6" id="td_uid_21_5c6c991dc8017" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="" href="https://www.star.kiwi/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_22_5c6c991dc812c" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="53" href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_23_5c6c991dc825b" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="55" href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_24_5c6c991dc8386" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="54" href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_25_5c6c991dc8499" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="58" href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_26_5c6c991dc85ad" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="385" href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_27_5c6c991dc86a5" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="56" href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_28_5c6c991dc87b2" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="52" href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_29_5c6c991dc88c6" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="57" href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5c6c991dc6ca6"  id="td_uid_30_5c6c991dc89d7" data-td_block_id="td_uid_20_5c6c991dc6ca6" data-td_filter_value="59" href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></div></div><div id=td_uid_20_5c6c991dc6ca6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/a-sanctuary-to-call-home/" rel="bookmark" title="A sanctuary to call home"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Te-Whariki-554-e1550447718889.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A sanctuary to call home"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/a-sanctuary-to-call-home/" rel="bookmark" title="A sanctuary to call home">A sanctuary to call home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/no-bus-for-retirement-village-residents/" rel="bookmark" title="No bus for retirement village residents"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/pv_web-60.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No bus for retirement village residents"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/no-bus-for-retirement-village-residents/" rel="bookmark" title="No bus for retirement village residents">No bus for retirement village residents</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/travel-bendigo/" rel="bookmark" title="Travel: Bendigo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Bendigo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/travel-bendigo/" rel="bookmark" title="Travel: Bendigo">Travel: Bendigo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/water-conservation-and-chlorination/" rel="bookmark" title="Save water or face more chlorination"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Save water or face more chlorination"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/water-conservation-and-chlorination/" rel="bookmark" title="Save water or face more chlorination">Save water or face more chlorination</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c6c991dc6ca6" data-td_block_id="td_uid_20_5c6c991dc6ca6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c6c991dc6ca6" data-td_block_id="td_uid_20_5c6c991dc6ca6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.star.kiwi/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Key player in saving Denton Park considers running in elections</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85534" class="post-85534 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Key player in saving Denton Park considers running in elections</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.star.kiwi/author/georgia-oconnor-harding/">Georgia O’Connor Harding</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T07:00:18+00:00" >February 20, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.star.kiwi%2F2019%2F02%2Fkey-player-in-saving-denton-park-considers-running-in-elections%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Key+player+in+saving+Denton+Park+considers+running+in+elections&url=https%3A%2F%2Fwww.star.kiwi%2F2019%2F02%2Fkey-player-in-saving-denton-park-considers-running-in-elections%2F&via=Star.kiwi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/&amp;media=https://www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg&description=Key+player+in+saving+Denton+Park+considers+running+in+elections" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Key+player+in+saving+Denton+Park+considers+running+in+elections%20-%20https%3A%2F%2Fwww.star.kiwi%2F2019%2F02%2Fkey-player-in-saving-denton-park-considers-running-in-elections%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/" data-text="Key player in saving Denton Park considers running in elections" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?fit=1024%2C683&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=696%2C464&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pv_web"/></a></div>
        <div class="g g-4"><div class="g-single a-356"><a href="https://www.generation.co.nz/christchurch-house-land-packages "><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Generation-Homes_728x90px_3-panels_LE14960.gif?ssl=1" /></a></div></div><div class="body">
<p class="__default">A key player in the successful campaign to save Denton Park is “seriously considering” throwing his hat in the ring for October’s local body elections.</p>
<p class="__default">Greater Hornby Residents’ Association member Mark Peters may put his name forward for a seat on the city council or the Halswell-Hornby-Riccarton Community Board.</p>
<p class="__default">“The main reason I am seriously considering it is because Hornby needs to have some good strong representation to stand up for our community and really get it back on the map,” the former chairman of Save Denton Park said.</p>
<p class="__default">Mr Peters has been considering running since the saga to save Denton Park from the proposed Hornby mega-facility concluded. “Forming the residents’ association on the back end of that has been fantastic – why not carry on representing the community? Hornby has been neglected for too long,” he said.</p><div class="g g-6"><div class="g-single a-373"><a href="https://www.lesmills.co.nz/clubs/christchurch/"><img src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/12/les-mills.gif?ssl=1" /></a></div></div>
<p class="__default">Last year the residents’ association, Denton Park users and members of the community welcomed the decision to build the Hornby mega-facility at Kyle Park.</p>
<p class="__default">Mr Peters said a key focus for the area is to ensure the facility, which will include a library, pool and customer service centre, is completed as soon as possible.</p>
<p class="__default">He wants to try and ensure there are no undue delays and funding for the centre is not “short-changed.”</p>
<p class="__default">“I remember when I moved to Hornby. It would have been about 2006, they had just closed the Sockburn Pool. My kids have grown up in Hornby without a pool . . . we have had a whole generation go through now that had no pool to learn to swim in,” Mr Peters said.</p>
<p class="__default">The current Hornby representatives are Halswell-Hornby-Riccarton Community Board chairman Mike Mora, member Natalie Bryden and city councillor Jimmy Chen. Mr Peters would not say who he thought he might replace.</p>
<p class="__default">Nominations for the city council and community boards open on Friday, July 19, and close on August 16. The election will be held by postal vote with voting papers delivered from September 20</p>
<p class="__default">•HAVE YOUR SAY: Who do you think should put their name forward to represent Halswell, Hornby and Riccarton? Email your views to georgia.oconnor@starmedia.kiwi</p>
</div>
<div id="de1cab89-3719-406b-bee4-6c532d281f92" class="rep.image"></div>
<div id="9d1211ed-0b9d-469e-84af-ab96c41928ba" class="rep.image"></div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85534" class="share-facebook sd-button share-icon no-text" href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85534" class="share-twitter sd-button share-icon no-text" href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-85534" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Key%20player%20in%20saving%20Denton%20Park%20considers%20running%20in%20elections%20https%3A%2F%2Fwww.star.kiwi%2F2019%2F02%2Fkey-player-in-saving-denton-park-considers-running-in-elections%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="pp-donate-button"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.star.kiwi/author/georgia-oconnor-harding/">Georgia O’Connor Harding</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Georgia O’Connor Harding"></span><meta itemprop="datePublished" content="2019-02-20T07:00:18+00:00"><meta itemprop="dateModified" content="2019-02-20T07:57:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.star.kiwi/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png"></span><meta itemprop="name" content="Star.kiwi"></span><meta itemprop="headline " content="Key player in saving Denton Park considers running in elections"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-67.jpg?fit=1024%2C683&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_32_5c6c991ddb4a4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5c6c991ddb4a4" ><script>var block_td_uid_32_5c6c991ddb4a4 = new tdBlock();
block_td_uid_32_5c6c991ddb4a4.id = "td_uid_32_5c6c991ddb4a4";
block_td_uid_32_5c6c991ddb4a4.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5c6c991ddb4a4_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":85534,"live_filter_cur_post_author":"16"}';
block_td_uid_32_5c6c991ddb4a4.td_column_number = "3";
block_td_uid_32_5c6c991ddb4a4.block_type = "td_block_related_posts";
block_td_uid_32_5c6c991ddb4a4.post_count = "9";
block_td_uid_32_5c6c991ddb4a4.found_posts = "6663";
block_td_uid_32_5c6c991ddb4a4.header_color = "";
block_td_uid_32_5c6c991ddb4a4.ajax_pagination_infinite_stop = "";
block_td_uid_32_5c6c991ddb4a4.max_num_pages = "741";
tdBlocksArray.push(block_td_uid_32_5c6c991ddb4a4);
</script><h4 class="td-related-title"><a id="td_uid_33_5c6c991ddcca8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5c6c991ddb4a4" href="#">RELATED ARTICLES</a><a id="td_uid_34_5c6c991ddcced" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5c6c991ddb4a4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_32_5c6c991ddb4a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/residents-group-a-bunch-of-petrol-heads/" rel="bookmark" title="Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ruapuna.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/residents-group-a-bunch-of-petrol-heads/" rel="bookmark" title="Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;">Resident&#8217;s group &#8216;a bunch of petrol heads&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/safety-upgrade-for-citys-fourth-most-dangerous-intersection/" rel="bookmark" title="Safety upgrade for city&#8217;s fourth most dangerous intersection"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-64.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Safety upgrade for city&#8217;s fourth most dangerous intersection"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/safety-upgrade-for-citys-fourth-most-dangerous-intersection/" rel="bookmark" title="Safety upgrade for city&#8217;s fourth most dangerous intersection">Safety upgrade for city&#8217;s fourth most dangerous intersection</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/burglary-caps-off-couples-misfortune/" rel="bookmark" title="Burglary caps off couple&#8217;s misfortune"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-60.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Burglary caps off couple&#8217;s misfortune"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/burglary-caps-off-couples-misfortune/" rel="bookmark" title="Burglary caps off couple&#8217;s misfortune">Burglary caps off couple&#8217;s misfortune</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/association-runs-out-of-funds-for-lonsdale/" rel="bookmark" title="Association runs out of funds for Lonsdale"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-57.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-57.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-57.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-57.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-57.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Association runs out of funds for Lonsdale"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/association-runs-out-of-funds-for-lonsdale/" rel="bookmark" title="Association runs out of funds for Lonsdale">Association runs out of funds for Lonsdale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/petition-launched-over-qeii-school-zone/" rel="bookmark" title="Petition launched over QEII school zone"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-63.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-63.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-63.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-63.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-63.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petition launched over QEII school zone"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/petition-launched-over-qeii-school-zone/" rel="bookmark" title="Petition launched over QEII school zone">Petition launched over QEII school zone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/midge-numbers-down-by-30-per-cent-but-residents-disagree/" rel="bookmark" title="Midge numbers down by 30 per cent but residents disagree"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-58.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-58.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-58.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-58.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-58.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Midge numbers down by 30 per cent but residents disagree"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/midge-numbers-down-by-30-per-cent-but-residents-disagree/" rel="bookmark" title="Midge numbers down by 30 per cent but residents disagree">Midge numbers down by 30 per cent but residents disagree</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/our-people-driving-to-reduce-elderly-isolation/" rel="bookmark" title="Our People: Driving to reduce elderly isolation"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Driving to reduce elderly isolation"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/ctv/" class="td-post-category">CTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/our-people-driving-to-reduce-elderly-isolation/" rel="bookmark" title="Our People: Driving to reduce elderly isolation">Our People: Driving to reduce elderly isolation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/unsuspecting-elderly-targeted-in-the-district/" rel="bookmark" title="Unsuspecting elderly targeted in the district"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Police-Car-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Police-Car-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Police-Car-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Police-Car-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2016/12/Police-Car-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unsuspecting elderly targeted in the district"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/unsuspecting-elderly-targeted-in-the-district/" rel="bookmark" title="Unsuspecting elderly targeted in the district">Unsuspecting elderly targeted in the district</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/former-mayor-reveals-legal-battle-costs/" rel="bookmark" title="Former mayor reveals legal battle costs"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-54.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-54.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-54.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-54.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2019/02/pv_web-54.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Former mayor reveals legal battle costs"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/former-mayor-reveals-legal-battle-costs/" rel="bookmark" title="Former mayor reveals legal battle costs">Former mayor reveals legal battle costs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5c6c991ddb4a4" data-td_block_id="td_uid_32_5c6c991ddb4a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5c6c991ddb4a4" data-td_block_id="td_uid_32_5c6c991ddb4a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://www.star.kiwi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b01f7d754e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-357"><a class="gofollow" data-track="MzU3LDEsMSw2MA==" href="https://www.facebook.com/genhomeschchsouth/"><img src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Generation-Homes_300x250px_3-panels_LE14961.gif?ssl=1" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="metservice-widget">
<script>
(function(d){
var i = d.createElement("iframe");
i.setAttribute("src", "https://services.metservice.com/weather-widget/widget?params=blue|medium|portrait|days-3|classic&loc=christchurch&type=urban&domain=" + d.location.hostname);
i.style.width = "300px";
i.style.height = "197px";
i.style.border = "0";
i.setAttribute("allowtransparency", "true");
i.setAttribute("id", "widget-iframe");
d.getElementById("metservice-widget").appendChild(i);
})(document);
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5c6c991deda64_rand td-pb-border-top"  data-td-block-uid="td_uid_36_5c6c991deda64" >
<style scoped>
.td_uid_36_5c6c991deda64_rand .td_module_wrap:hover .entry-title a,
            .td_uid_36_5c6c991deda64_rand a.td-pulldown-filter-link:hover,
            .td_uid_36_5c6c991deda64_rand .td-subcat-item a:hover,
            .td_uid_36_5c6c991deda64_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_36_5c6c991deda64_rand .td_quote_on_blocks,
            .td_uid_36_5c6c991deda64_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_36_5c6c991deda64_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_36_5c6c991deda64_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_36_5c6c991deda64_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_36_5c6c991deda64_rand .td-next-prev-wrap a:hover,
            .td_uid_36_5c6c991deda64_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_36_5c6c991deda64_rand .block-title span,
            .td_uid_36_5c6c991deda64_rand .td-trending-now-title,
            .td_uid_36_5c6c991deda64_rand .block-title a,
            .td_uid_36_5c6c991deda64_rand .td-read-more a,
            .td_uid_36_5c6c991deda64_rand .td-weather-information:before,
            .td_uid_36_5c6c991deda64_rand .td-weather-week:before,
            .td_uid_36_5c6c991deda64_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_36_5c6c991deda64_rand .td-exchange-header:before,
            .td_uid_36_5c6c991deda64_rand .td-post-category:hover {
                background-color: #dd3333;
            }

            .td_uid_36_5c6c991deda64_rand .block-title {
                border-color: #dd3333;
            }

            
            .td_uid_36_5c6c991deda64_rand .block-title span,
            .td_uid_36_5c6c991deda64_rand .td-trending-now-title,
            .td_uid_36_5c6c991deda64_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_36_5c6c991deda64 = new tdBlock();
block_td_uid_36_5c6c991deda64.id = "td_uid_36_5c6c991deda64";
block_td_uid_36_5c6c991deda64.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"Video","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5c6c991deda64_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5c6c991deda64.td_column_number = "1";
block_td_uid_36_5c6c991deda64.block_type = "td_block_15";
block_td_uid_36_5c6c991deda64.post_count = "6";
block_td_uid_36_5c6c991deda64.found_posts = "851";
block_td_uid_36_5c6c991deda64.header_color = "#dd3333";
block_td_uid_36_5c6c991deda64.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c6c991deda64.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_36_5c6c991deda64);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Video</span></h4></div><div id=td_uid_36_5c6c991deda64 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/our-people-driving-to-reduce-elderly-isolation/" rel="bookmark" title="Our People: Driving to reduce elderly isolation"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Paul-Jamieson.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Driving to reduce elderly isolation"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/our-people-driving-to-reduce-elderly-isolation/" rel="bookmark" title="Our People: Driving to reduce elderly isolation">Our People: Driving to reduce elderly isolation</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/video-megan-doesnt-want-to-know-how-long-she-has-left-but-shell-fight-to-the-end/" rel="bookmark" title="Video: Megan doesn&#8217;t want to know how long she has left, but she&#8217;ll fight to the end"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Megan2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: Megan doesn&#8217;t want to know how long she has left, but she&#8217;ll fight to the end"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/video-megan-doesnt-want-to-know-how-long-she-has-left-but-shell-fight-to-the-end/" rel="bookmark" title="Video: Megan doesn&#8217;t want to know how long she has left, but she&#8217;ll fight to the end">Video: Megan doesn&#8217;t want to know how long she has left,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/02/our-people-ahmed-tani-tirelessly-helping-refugees/" rel="bookmark" title="Our People: Ahmed Tani, tirelessly helping refugees"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/02/Ahmed-Tani-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Ahmed Tani, tirelessly helping refugees"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/02/our-people-ahmed-tani-tirelessly-helping-refugees/" rel="bookmark" title="Our People: Ahmed Tani, tirelessly helping refugees">Our People: Ahmed Tani, tirelessly helping refugees</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/01/christchurch-womans-trek-across-greenland-ice-cap/" rel="bookmark" title="Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Hollie_cut003.00_03_26_17.Still002.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/01/christchurch-womans-trek-across-greenland-ice-cap/" rel="bookmark" title="Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap">Watch: Christchurch woman&#8217;s gruelling trek across Greenland ice cap</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/01/our-people-coleens-kitchen-89-and-still-volunteering/" rel="bookmark" title="Our People: &#8216;Coleen&#8217;s  Kitchen&#8217;, 89 and still volunteering"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Coleen-Dunlop.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Coleen-Dunlop.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Coleen-Dunlop.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Coleen-Dunlop.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Coleen-Dunlop.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: &#8216;Coleen&#8217;s  Kitchen&#8217;, 89 and still volunteering"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/01/our-people-coleens-kitchen-89-and-still-volunteering/" rel="bookmark" title="Our People: &#8216;Coleen&#8217;s  Kitchen&#8217;, 89 and still volunteering">Our People: &#8216;Coleen&#8217;s  Kitchen&#8217;, 89 and still volunteering</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2019/01/para-swimmer-celyn-edwards/" rel="bookmark" title="Our People: Teen para swimmer Celyn Edwards"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ceyln-Edwards.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ceyln-Edwards.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ceyln-Edwards.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ceyln-Edwards.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2019/01/Ceyln-Edwards.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Teen para swimmer Celyn Edwards"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2019/01/para-swimmer-celyn-edwards/" rel="bookmark" title="Our People: Teen para swimmer Celyn Edwards">Our People: Teen para swimmer Celyn Edwards</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-320"><a class="gofollow" data-track="MzIwLDEsMSw2MA==" href="https://www.facebook.com/Bush-Inn-Shopping-Centre-397543516989909/?fref=ts" target="_blank"><img src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/03/Bush-Inn-Side-New.jpg" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&amp;OS=1&amp;DBBM=1&amp;PUB=The%20Star&amp;TS=1484876975" target="_blank">The Star</a> <br>
<a href="http://bayharbournews.co.nz/index.php" target="_blank">Bay Harbour News</a> <br>
<a href="http://norwestnews.localnewspapers.today/index.php" target="_blank">Nor’ West News</a> <br>
<a href="http://pegasuspost.co.nz/index.php" target="_blank">Pegasus Post</a> <br>
<a href="http://selwyntimes.co.nz/index.php" target="_blank">Selwyn Times</a> <br>
<a href="http://southernview.co.nz/index.php" target="_blank">Southern View</a> <br>
<a href="http://westernnews.localnewspapers.today/index.php" target="_blank">Western News</a> </div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://style.localnewspapers.co.nz/">Style</a><br>
<a href="http://www.weekendgardener.co.nz/">Kiwi Gardener</a><br>
<a href="http://rugbynews.co.nz/">Rugby News</a><br>
<a href="http://withthisring.co.nz/">With This Ring</a><br>
<a href="http://bestmotorbuys.co.nz/">Best Motorbuys</a><br>
<a href="http://www.city2surf.co.nz/">City 2 Surf</a><br>
<a href="http://www.starhomeshow.kiwi/">The Star Home & Leisure Show</a><br>
<a href="http://withthisring.kiwi/">With This Ring Bridal Show</a>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Merivale&TS=1485733051" target="_blank">Merivale</a> <br>
<a href="http://fashion.localnewspapers.co.nz/" target="_blank">Fashion</a> <br>
<a href="http://fendaltonilamgazette.localnewspapers.today/" target="_blank">Fendalton</a><br> <a href="http://issuu.com/the.star/docs/117136ci?mode=embed&layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&backgroundColor=010101" target="_blank"> City Centre </a><br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Forward%2050&TS=1485733370" target="_blank">Forward 50</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Southern%20Holiday&TS=1485733374" target="_blank">Southern Holiday Guide</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Community%20Resources&TS=1485733820" target="_blank">Community Resources</a> <br>
<a href="https://www.star.kiwi/category/ctv/lets-go-shopping/" target="_blank">Lets Go Shopping</a> <br>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.star.kiwi/"><img class="td-retina-data" src="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Star Media is a diversified media business and one of New Zealand's largest independent media companies. Star Media knows your local audience and has the media channels to reach them!
For more, visit <a href="http://www.starmedia.kiwi">www.starmedia.kiwi</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:general@starmedia.kiwi">general@starmedia.kiwi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Allied Press Ltd                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c6c991e06a51
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.star.kiwi\/2019\/02\/key-player-in-saving-denton-park-considers-running-in-elections\/":85534};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/key-player-in-saving-denton-park-considers-running-in-elections/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.star.kiwi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script async="async" type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[85534]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.star.kiwi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.star.kiwi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'122977193',post:'85534',tz:'13',srv:'www.star.kiwi'} ]);
	_stq.push([ 'clickTrackerInit', '122977193', '85534' ]);
</script>

</body>
</html>