<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Littlejohn earns national title - Star.kiwi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.star.kiwi/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?fit=696%2C520&ssl=1" /><meta name="author" content="Jacob Page">
<link rel="icon" type="image/png" href="https://www.star.kiwi/wp-content/uploads/2016/12/fav.png"><meta property="og:title" content="Littlejohn earns national title"/>
<meta property="og:description" content="Darfield bowler Hazel Littlejohn earned the confidence boost she needed ahead of the world championships in January."/>
<meta property="og:image" content="https://www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Littlejohn earns national title"/>
<meta property="twitter:description" content="Darfield bowler Hazel Littlejohn earned the confidence boost she needed ahead of the world championships in January."/>
<meta property="twitter:image" content="https://www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg"/>
<meta name="author" content="Jacob Page"/>

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/" />
<meta property="og:site_name" content="Star.kiwi" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-11-13T21:00:05+00:00" />
<meta property="article:modified_time" content="2018-11-13T18:49:00+00:00" />
<meta property="og:updated_time" content="2018-11-13T18:49:00+00:00" />
<meta name="twitter:card" content="summary" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Feed" href="https://www.star.kiwi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Comments Feed" href="https://www.star.kiwi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Littlejohn earns national title Comments Feed" href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.star.kiwi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='llo-yumpu-css'  href='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/css/llo-yumpu-front.css?1511742910&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.star.kiwi/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.star.kiwi/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/js/llo-yumpu-front.js?1511742910&#038;ver=4.8.7'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.star.kiwi\/wp-login.php?redirect_to=https%3A%2F%2Fwww.star.kiwi%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.star.kiwi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.star.kiwi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.star.kiwi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='https://wp.me/p8jZZ7-lJk' />
<link rel="alternate" type="application/json+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F11%2Flittlejohn-earns-national-title%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F11%2Flittlejohn-earns-national-title%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:640px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:640px; }
	.b-11 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.star.kiwi\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74764790-4', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/All_Sidebar_2_300x250', [300, 250], 'div-gpt-ad-1530068670802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2779177540699783",
          enable_page_level_ads: true
     });
</script>
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script src="https://use.fontawesome.com/b1322ccd5a.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/First_Test', [300, 250], 'div-gpt-ad-1491445187411-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="msvalidate.01" content="6EC952A5D4EDCC4985A8FB51BAB6A322" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKNNN73');</script>
<!-- End Google Tag Manager -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83534 single-format-standard littlejohn-earns-national-title wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKNNN73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-1156"><a href="https://www.star.kiwi/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.star.kiwi/category/news/council/">Council</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></li>
</ul>
</li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="https://www.star.kiwi/districts/">Districts<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li id="menu-item-63275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.star.kiwi/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, November 14, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.star.kiwi/">
            <img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
            <span class="td-visual-hidden">Star.kiwi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-319"><a class="gofollow" data-track="MzE5LDMsMSw2MA==" href="https://www.dcis.co.nz/" target="_blank"><img src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2017/12/DC-installation-AP23693.jpg?ssl=1" /></a></div></div></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-96-high.jpg" src="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-48-high.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-1156"><a href="https://www.star.kiwi/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5beba6014da38_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5beba6014da38" ><script>var block_td_uid_2_5beba6014da38 = new tdBlock();
block_td_uid_2_5beba6014da38.id = "td_uid_2_5beba6014da38";
block_td_uid_2_5beba6014da38.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5beba6014da38_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5beba6014da38.td_column_number = "3";
block_td_uid_2_5beba6014da38.block_type = "td_block_mega_menu";
block_td_uid_2_5beba6014da38.post_count = "4";
block_td_uid_2_5beba6014da38.found_posts = "6507";
block_td_uid_2_5beba6014da38.header_color = "";
block_td_uid_2_5beba6014da38.ajax_pagination_infinite_stop = "";
block_td_uid_2_5beba6014da38.max_num_pages = "1627";
tdBlocksArray.push(block_td_uid_2_5beba6014da38);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5beba6014da38" id="td_uid_3_5beba6014f0f3" data-td_block_id="td_uid_2_5beba6014da38" data-td_filter_value="" href="https://www.star.kiwi/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5beba6014da38"  id="td_uid_4_5beba6014f240" data-td_block_id="td_uid_2_5beba6014da38" data-td_filter_value="45" href="https://www.star.kiwi/category/news/council/">Council</a><a class="mega-menu-sub-cat-td_uid_2_5beba6014da38"  id="td_uid_5_5beba6014f3e7" data-td_block_id="td_uid_2_5beba6014da38" data-td_filter_value="48" href="https://www.star.kiwi/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_5beba6014da38"  id="td_uid_6_5beba6014f506" data-td_block_id="td_uid_2_5beba6014da38" data-td_filter_value="46" href="https://www.star.kiwi/category/news/health/">Health</a><a class="mega-menu-sub-cat-td_uid_2_5beba6014da38"  id="td_uid_7_5beba6014f61a" data-td_block_id="td_uid_2_5beba6014da38" data-td_filter_value="47" href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a><a class="mega-menu-sub-cat-td_uid_2_5beba6014da38"  id="td_uid_8_5beba6014f733" data-td_block_id="td_uid_2_5beba6014da38" data-td_filter_value="778" href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></div></div><div id=td_uid_2_5beba6014da38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/buyers-market-prices-ease-property-listings-jump/" rel="bookmark" title="Buyer&#8217;s market &#8211; prices ease, property listings jump"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buyer&#8217;s market &#8211; prices ease, property listings jump"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/buyers-market-prices-ease-property-listings-jump/" rel="bookmark" title="Buyer&#8217;s market &#8211; prices ease, property listings jump">Buyer&#8217;s market &#8211; prices ease, property listings jump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/couple-take-out-rolleston-garden-competition/" rel="bookmark" title="Couple take out Rolleston garden competition"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Couple take out Rolleston garden competition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/couple-take-out-rolleston-garden-competition/" rel="bookmark" title="Couple take out Rolleston garden competition">Couple take out Rolleston garden competition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/" rel="bookmark" title="Littlejohn earns national title"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Littlejohn earns national title"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/" rel="bookmark" title="Littlejohn earns national title">Littlejohn earns national title</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/bright-sparks-shining-out-of-christchurch-schools/" rel="bookmark" title="Bright sparks shining out of Christchurch schools"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bright sparks shining out of Christchurch schools"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/bright-sparks-shining-out-of-christchurch-schools/" rel="bookmark" title="Bright sparks shining out of Christchurch schools">Bright sparks shining out of Christchurch schools</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5beba6014da38" data-td_block_id="td_uid_2_5beba6014da38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5beba6014da38" data-td_block_id="td_uid_2_5beba6014da38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5beba6015534a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5beba6015534a" ><script>var block_td_uid_9_5beba6015534a = new tdBlock();
block_td_uid_9_5beba6015534a.id = "td_uid_9_5beba6015534a";
block_td_uid_9_5beba6015534a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5beba6015534a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5beba6015534a.td_column_number = "3";
block_td_uid_9_5beba6015534a.block_type = "td_block_mega_menu";
block_td_uid_9_5beba6015534a.post_count = "4";
block_td_uid_9_5beba6015534a.found_posts = "1400";
block_td_uid_9_5beba6015534a.header_color = "";
block_td_uid_9_5beba6015534a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5beba6015534a.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_9_5beba6015534a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5beba6015534a" id="td_uid_10_5beba60156d01" data-td_block_id="td_uid_9_5beba6015534a" data-td_filter_value="" href="https://www.star.kiwi/category/ctv/">All</a><a class="mega-menu-sub-cat-td_uid_9_5beba6015534a"  id="td_uid_11_5beba60156e1a" data-td_block_id="td_uid_9_5beba6015534a" data-td_filter_value="249" href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a><a class="mega-menu-sub-cat-td_uid_9_5beba6015534a"  id="td_uid_12_5beba60156f5a" data-td_block_id="td_uid_9_5beba6015534a" data-td_filter_value="35" href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a><a class="mega-menu-sub-cat-td_uid_9_5beba6015534a"  id="td_uid_13_5beba60157088" data-td_block_id="td_uid_9_5beba6015534a" data-td_filter_value="248" href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a><a class="mega-menu-sub-cat-td_uid_9_5beba6015534a"  id="td_uid_14_5beba601571a2" data-td_block_id="td_uid_9_5beba6015534a" data-td_filter_value="376" href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></div></div><div id=td_uid_9_5beba6015534a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/watch-new-app-tells-tales-of-old-in-lyttelton/" rel="bookmark" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/watch-new-app-tells-tales-of-old-in-lyttelton/" rel="bookmark" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales">WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/watch-son-helps-dad-get-ready-for-over-50s-cricket-world-cup/" rel="bookmark" title="Watch: Son helps dad get ready for Over-50s Cricket World Cup"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Son helps dad get ready for Over-50s Cricket World Cup"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/watch-son-helps-dad-get-ready-for-over-50s-cricket-world-cup/" rel="bookmark" title="Watch: Son helps dad get ready for Over-50s Cricket World Cup">Watch: Son helps dad get ready for Over-50s Cricket World Cup</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/indepth-canterbury-we-need-to-talk/" rel="bookmark" title="Indepth: Canterbury, we need to talk"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indepth: Canterbury, we need to talk"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/indepth-canterbury-we-need-to-talk/" rel="bookmark" title="Indepth: Canterbury, we need to talk">Indepth: Canterbury, we need to talk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/video-a-first-for-christchurch-local-body-politics-deputy-chairman-to-be-ousted/" rel="bookmark" title="Video: A first for Christchurch local body politics, deputy chairman to be ousted"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: A first for Christchurch local body politics, deputy chairman to be ousted"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/video-a-first-for-christchurch-local-body-politics-deputy-chairman-to-be-ousted/" rel="bookmark" title="Video: A first for Christchurch local body politics, deputy chairman to be ousted">Video: A first for Christchurch local body politics, deputy chairman to&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5beba6015534a" data-td_block_id="td_uid_9_5beba6015534a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5beba6015534a" data-td_block_id="td_uid_9_5beba6015534a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-261"><a href="https://www.star.kiwi/districts/">Districts</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5beba6015ed74_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5beba6015ed74" ><script>var block_td_uid_15_5beba6015ed74 = new tdBlock();
block_td_uid_15_5beba6015ed74.id = "td_uid_15_5beba6015ed74";
block_td_uid_15_5beba6015ed74.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5beba6015ed74_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5beba6015ed74.td_column_number = "3";
block_td_uid_15_5beba6015ed74.block_type = "td_block_mega_menu";
block_td_uid_15_5beba6015ed74.post_count = "4";
block_td_uid_15_5beba6015ed74.found_posts = "566";
block_td_uid_15_5beba6015ed74.header_color = "";
block_td_uid_15_5beba6015ed74.ajax_pagination_infinite_stop = "";
block_td_uid_15_5beba6015ed74.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_15_5beba6015ed74);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5beba6015ed74" id="td_uid_16_5beba60161117" data-td_block_id="td_uid_15_5beba6015ed74" data-td_filter_value="" href="https://www.star.kiwi/category/districts/">All</a><a class="mega-menu-sub-cat-td_uid_15_5beba6015ed74"  id="td_uid_17_5beba601612cb" data-td_block_id="td_uid_15_5beba6015ed74" data-td_filter_value="51" href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a><a class="mega-menu-sub-cat-td_uid_15_5beba6015ed74"  id="td_uid_18_5beba6016156b" data-td_block_id="td_uid_15_5beba6015ed74" data-td_filter_value="49" href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a><a class="mega-menu-sub-cat-td_uid_15_5beba6015ed74"  id="td_uid_19_5beba60161750" data-td_block_id="td_uid_15_5beba6015ed74" data-td_filter_value="50" href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></div></div><div id=td_uid_15_5beba6015ed74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/room-for-improvement-at-lu-garden-party/" rel="bookmark" title="Room for improvement at LU Garden Party"><img width="218" height="150" class="entry-thumb" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/room-for-improvement-at-lu-garden-party/" rel="bookmark" title="Room for improvement at LU Garden Party">Room for improvement at LU Garden Party</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/construction-on-lincolns-newest-primary-school-on-track/" rel="bookmark" title="Construction on Lincoln&#8217;s newest primary school on track"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-546.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-546.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-546.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-546.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-546.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construction on Lincoln&#8217;s newest primary school on track"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/construction-on-lincolns-newest-primary-school-on-track/" rel="bookmark" title="Construction on Lincoln&#8217;s newest primary school on track">Construction on Lincoln&#8217;s newest primary school on track</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/rollestons-teen-music-dreams/" rel="bookmark" title="Rolleston&#8217;s teen music dreams"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-550.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-550.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-550.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-550.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-550.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolleston&#8217;s teen music dreams"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/rollestons-teen-music-dreams/" rel="bookmark" title="Rolleston&#8217;s teen music dreams">Rolleston&#8217;s teen music dreams</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/springfield-residents-bid-for-water-race-assistance/" rel="bookmark" title="Springfield resident&#8217;s bid for water race assistance"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-542.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-542.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-542.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-542.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-542.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Springfield resident&#8217;s bid for water race assistance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/springfield-residents-bid-for-water-race-assistance/" rel="bookmark" title="Springfield resident&#8217;s bid for water race assistance">Springfield resident&#8217;s bid for water race assistance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5beba6015ed74" data-td_block_id="td_uid_15_5beba6015ed74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5beba6015ed74" data-td_block_id="td_uid_15_5beba6015ed74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5beba60169766_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5beba60169766" ><script>var block_td_uid_20_5beba60169766 = new tdBlock();
block_td_uid_20_5beba60169766.id = "td_uid_20_5beba60169766";
block_td_uid_20_5beba60169766.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5beba60169766_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5beba60169766.td_column_number = "3";
block_td_uid_20_5beba60169766.block_type = "td_block_mega_menu";
block_td_uid_20_5beba60169766.post_count = "4";
block_td_uid_20_5beba60169766.found_posts = "407";
block_td_uid_20_5beba60169766.header_color = "";
block_td_uid_20_5beba60169766.ajax_pagination_infinite_stop = "";
block_td_uid_20_5beba60169766.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_20_5beba60169766);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5beba60169766" id="td_uid_21_5beba6016ba85" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="" href="https://www.star.kiwi/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_22_5beba6016bc32" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="53" href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_23_5beba6016be31" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="55" href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_24_5beba6016c08f" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="54" href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_25_5beba6016c2ce" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="58" href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_26_5beba6016c4ea" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="385" href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_27_5beba6016c6dd" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="56" href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_28_5beba6016c90d" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="52" href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_29_5beba6016cb1a" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="57" href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5beba60169766"  id="td_uid_30_5beba6016cd24" data-td_block_id="td_uid_20_5beba60169766" data-td_filter_value="59" href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></div></div><div id=td_uid_20_5beba60169766 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/travel-bendigo/" rel="bookmark" title="Travel: Bendigo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/bendigo-clock-tower.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Bendigo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/travel-bendigo/" rel="bookmark" title="Travel: Bendigo">Travel: Bendigo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/water-conservation-and-chlorination/" rel="bookmark" title="Save water or face more chlorination"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/WATER-9.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Save water or face more chlorination"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/water-conservation-and-chlorination/" rel="bookmark" title="Save water or face more chlorination">Save water or face more chlorination</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/travel-valley-of-the-giants/" rel="bookmark" title="Travel: Valley of the Giants"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/0-Gloucester-Tree.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Valley of the Giants"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/travel-valley-of-the-giants/" rel="bookmark" title="Travel: Valley of the Giants">Travel: Valley of the Giants</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/travel-albany-coast/" rel="bookmark" title="Travel: Albany coast"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/The-Gap27s-watery-chasm.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/The-Gap27s-watery-chasm.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/The-Gap27s-watery-chasm.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/The-Gap27s-watery-chasm.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/10/The-Gap27s-watery-chasm.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Albany coast"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/travel-albany-coast/" rel="bookmark" title="Travel: Albany coast">Travel: Albany coast</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5beba60169766" data-td_block_id="td_uid_20_5beba60169766"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5beba60169766" data-td_block_id="td_uid_20_5beba60169766"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.star.kiwi/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Littlejohn earns national title</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-83534" class="post-83534 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Littlejohn earns national title</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.star.kiwi/author/jacob-page/">Jacob Page</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T10:00:05+00:00" >November 14, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.star.kiwi%2F2018%2F11%2Flittlejohn-earns-national-title%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Littlejohn+earns+national+title&url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F11%2Flittlejohn-earns-national-title%2F&via=Star.kiwi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.star.kiwi/2018/11/littlejohn-earns-national-title/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.star.kiwi/2018/11/littlejohn-earns-national-title/&amp;media=https://www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg&description=Littlejohn+earns+national+title" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Littlejohn+earns+national+title%20-%20https%3A%2F%2Fwww.star.kiwi%2F2018%2F11%2Flittlejohn-earns-national-title%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.star.kiwi/2018/11/littlejohn-earns-national-title/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/" data-text="Littlejohn earns national title" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?fit=696%2C520&ssl=1" data-caption="Selwyn bowlers Barbara Herrick, left Hazel Littlejohn and Margaret Bailey will represent New Zealand deaf lawn bowls team at the international championships in Christchurch in January. Littlejohn has just been named national deaf bowler of the year. Photo: Supplied."><img width="696" height="520" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=696%2C520&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?w=696&ssl=1 696w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=300%2C224&ssl=1 300w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?resize=562%2C420&ssl=1 562w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pv_web"/></a><figcaption class="wp-caption-text">Selwyn bowlers Barbara Herrick, left Hazel Littlejohn and Margaret Bailey will represent New Zealand deaf lawn bowls team at the international championships in Christchurch in January. Littlejohn has just been named national deaf bowler of the year. Photo: Supplied.</figcaption></figure></div>
        <div class="g g-4"><div class="g-single a-145"><a class="gofollow" data-track="MTQ1LDQsMSw2MA==" href="http://bestmotorbuys.co.nz/" target="_blank"><img src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2017/06/BMB-House-Advert-web-ad-LG9758.png" /></a></div></div><div class="body">
<p class="__default">Darfield lawn bowler Hazel Littlejohn has warmed up for the deaf bowls world championships in January by winning the national singles title in Blenheim.</p>
<p class="__default">She was also named player of the year as she prepares for the world championships at Christchurch’s Elmwood Bowling Club which start on January 7.</p>
<p class="__default">“It was a huge thrill to have that sort of a confidence boost so close to the world championships,” Littlejohn said.</p>
<p class="__default">She is a fourth-year bowler and the tournament in January will be her first international call-up.</p><div class="g g-6"><div class="g-single a-357"><a class="gofollow" data-track="MzU3LDYsMSw2MA==" href="https://www.facebook.com/genhomeschchsouth/"><img src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Generation-Homes_300x250px_3-panels_LE14961.gif?ssl=1" /></a></div></div>
<p class="__default">Littlejohn said her performance at the national tournament, held over Labour weekend, could be attributed to regular training at the Dunsandel Bowling Club over winter with her coach Ashley Paul. “I didn’t think I had done enough to win initially, as it was a really tight competition,” she said.</p>
<p class="__default">“We had quite a mild winter and having access to an artificial green meant I was able to practice three to four times a week instead of just once a week like in previous seasons.</p>
<p class="__default">“My coach has worked hard with me during the winter and his dedication and willingness to give up his time has meant a lot to me.”</p>
<p class="__default">West Melton bowler Barbara Herrick and Leeston’s Margaret Bailey will also be part of the New Zealand team in January.</p>
<p class="__default">Teams from Wales, Scotland, South Africa, England, Australia, Northern Ireland and Ireland are all expected at the event.</p>
</div>
<div id="734ca772-24bc-497f-ac0f-11ee86c0f57f" class="rep.image"></div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83534" class="share-facebook sd-button share-icon no-text" href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83534" class="share-twitter sd-button share-icon no-text" href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-83534" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Littlejohn%20earns%20national%20title%20https%3A%2F%2Fwww.star.kiwi%2F2018%2F11%2Flittlejohn-earns-national-title%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="pp-donate-button"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.star.kiwi/author/jacob-page/">Jacob Page</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jacob Page"></span><meta itemprop="datePublished" content="2018-11-14T10:00:05+00:00"><meta itemprop="dateModified" content="2018-11-14T07:49:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.star.kiwi/2018/11/littlejohn-earns-national-title/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png"></span><meta itemprop="name" content="Star.kiwi"></span><meta itemprop="headline " content="Littlejohn earns national title"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-54.jpg?fit=696%2C520&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="520"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_32_5beba60184b95_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5beba60184b95" ><script>var block_td_uid_32_5beba60184b95 = new tdBlock();
block_td_uid_32_5beba60184b95.id = "td_uid_32_5beba60184b95";
block_td_uid_32_5beba60184b95.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5beba60184b95_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":83534,"live_filter_cur_post_author":"351"}';
block_td_uid_32_5beba60184b95.td_column_number = "3";
block_td_uid_32_5beba60184b95.block_type = "td_block_related_posts";
block_td_uid_32_5beba60184b95.post_count = "9";
block_td_uid_32_5beba60184b95.found_posts = "6479";
block_td_uid_32_5beba60184b95.header_color = "";
block_td_uid_32_5beba60184b95.ajax_pagination_infinite_stop = "";
block_td_uid_32_5beba60184b95.max_num_pages = "720";
tdBlocksArray.push(block_td_uid_32_5beba60184b95);
</script><h4 class="td-related-title"><a id="td_uid_33_5beba60186d2a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5beba60184b95" href="#">RELATED ARTICLES</a><a id="td_uid_34_5beba60186d82" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5beba60184b95" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_32_5beba60184b95 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/buyers-market-prices-ease-property-listings-jump/" rel="bookmark" title="Buyer&#8217;s market &#8211; prices ease, property listings jump"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-31.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buyer&#8217;s market &#8211; prices ease, property listings jump"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/buyers-market-prices-ease-property-listings-jump/" rel="bookmark" title="Buyer&#8217;s market &#8211; prices ease, property listings jump">Buyer&#8217;s market &#8211; prices ease, property listings jump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/couple-take-out-rolleston-garden-competition/" rel="bookmark" title="Couple take out Rolleston garden competition"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-40.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Couple take out Rolleston garden competition"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/couple-take-out-rolleston-garden-competition/" rel="bookmark" title="Couple take out Rolleston garden competition">Couple take out Rolleston garden competition</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/bright-sparks-shining-out-of-christchurch-schools/" rel="bookmark" title="Bright sparks shining out of Christchurch schools"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-88.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bright sparks shining out of Christchurch schools"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/bright-sparks-shining-out-of-christchurch-schools/" rel="bookmark" title="Bright sparks shining out of Christchurch schools">Bright sparks shining out of Christchurch schools</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/positive-steps-on-richmond-hill/" rel="bookmark" title="Positive steps on Richmond Hill"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-66.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-66.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-66.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-66.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-66.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positive steps on Richmond Hill"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/positive-steps-on-richmond-hill/" rel="bookmark" title="Positive steps on Richmond Hill">Positive steps on Richmond Hill</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/city-choir-to-sing-at-iconic-music-venue-in-new-york-city/" rel="bookmark" title="City choir to sing at iconic music venue in New York City"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-101.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-101.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-101.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-101.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-101.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="City choir to sing at iconic music venue in New York City"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/city-choir-to-sing-at-iconic-music-venue-in-new-york-city/" rel="bookmark" title="City choir to sing at iconic music venue in New York City">City choir to sing at iconic music venue in New York City</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/sophie-pascoe-the-latest-sports-star-to-help-megans-cause/" rel="bookmark" title="Sophie Pascoe the latest sports star to help Megan&#8217;s cause"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-76.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-76.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-76.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-76.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-76.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sophie Pascoe the latest sports star to help Megan&#8217;s cause"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/sophie-pascoe-the-latest-sports-star-to-help-megans-cause/" rel="bookmark" title="Sophie Pascoe the latest sports star to help Megan&#8217;s cause">Sophie Pascoe the latest sports star to help Megan&#8217;s cause</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/new-coaches-for-lincoln-uni/" rel="bookmark" title="New coaches for Lincoln Uni"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-105.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-105.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-105.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-105.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-105.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New coaches for Lincoln Uni"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/new-coaches-for-lincoln-uni/" rel="bookmark" title="New coaches for Lincoln Uni">New coaches for Lincoln Uni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/watch-new-app-tells-tales-of-old-in-lyttelton/" rel="bookmark" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/ctv/" class="td-post-category">CTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/watch-new-app-tells-tales-of-old-in-lyttelton/" rel="bookmark" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales">WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/councils-invest-in-te-reo-maori-classes/" rel="bookmark" title="Councils invest in te reo Maori classes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-87.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-87.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-87.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-87.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/pv_web-87.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Councils invest in te reo Maori classes"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/councils-invest-in-te-reo-maori-classes/" rel="bookmark" title="Councils invest in te reo Maori classes">Councils invest in te reo Maori classes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5beba60184b95" data-td_block_id="td_uid_32_5beba60184b95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5beba60184b95" data-td_block_id="td_uid_32_5beba60184b95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/littlejohn-earns-national-title/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://www.star.kiwi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ac72852b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-357"><a class="gofollow" data-track="MzU3LDEsMSw2MA==" href="https://www.facebook.com/genhomeschchsouth/"><img src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Generation-Homes_300x250px_3-panels_LE14961.gif?ssl=1" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="metservice-widget">
<script>
(function(d){
var i = d.createElement("iframe");
i.setAttribute("src", "https://services.metservice.com/weather-widget/widget?params=blue|medium|portrait|days-3|classic&loc=christchurch&type=urban&domain=" + d.location.hostname);
i.style.width = "300px";
i.style.height = "197px";
i.style.border = "0";
i.setAttribute("allowtransparency", "true");
i.setAttribute("id", "widget-iframe");
d.getElementById("metservice-widget").appendChild(i);
})(document);
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5beba601a15c1_rand td-pb-border-top"  data-td-block-uid="td_uid_36_5beba601a15c1" >
<style scoped>
.td_uid_36_5beba601a15c1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_36_5beba601a15c1_rand a.td-pulldown-filter-link:hover,
            .td_uid_36_5beba601a15c1_rand .td-subcat-item a:hover,
            .td_uid_36_5beba601a15c1_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_36_5beba601a15c1_rand .td_quote_on_blocks,
            .td_uid_36_5beba601a15c1_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_36_5beba601a15c1_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_36_5beba601a15c1_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_36_5beba601a15c1_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_36_5beba601a15c1_rand .td-next-prev-wrap a:hover,
            .td_uid_36_5beba601a15c1_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_36_5beba601a15c1_rand .block-title span,
            .td_uid_36_5beba601a15c1_rand .td-trending-now-title,
            .td_uid_36_5beba601a15c1_rand .block-title a,
            .td_uid_36_5beba601a15c1_rand .td-read-more a,
            .td_uid_36_5beba601a15c1_rand .td-weather-information:before,
            .td_uid_36_5beba601a15c1_rand .td-weather-week:before,
            .td_uid_36_5beba601a15c1_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_36_5beba601a15c1_rand .td-exchange-header:before,
            .td_uid_36_5beba601a15c1_rand .td-post-category:hover {
                background-color: #dd3333;
            }

            .td_uid_36_5beba601a15c1_rand .block-title {
                border-color: #dd3333;
            }

            
            .td_uid_36_5beba601a15c1_rand .block-title span,
            .td_uid_36_5beba601a15c1_rand .td-trending-now-title,
            .td_uid_36_5beba601a15c1_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_36_5beba601a15c1 = new tdBlock();
block_td_uid_36_5beba601a15c1.id = "td_uid_36_5beba601a15c1";
block_td_uid_36_5beba601a15c1.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"Video","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5beba601a15c1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5beba601a15c1.td_column_number = "1";
block_td_uid_36_5beba601a15c1.block_type = "td_block_15";
block_td_uid_36_5beba601a15c1.post_count = "6";
block_td_uid_36_5beba601a15c1.found_posts = "814";
block_td_uid_36_5beba601a15c1.header_color = "#dd3333";
block_td_uid_36_5beba601a15c1.ajax_pagination_infinite_stop = "";
block_td_uid_36_5beba601a15c1.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_36_5beba601a15c1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Video</span></h4></div><div id=td_uid_36_5beba601a15c1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/watch-new-app-tells-tales-of-old-in-lyttelton/" rel="bookmark" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Snap.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/watch-new-app-tells-tales-of-old-in-lyttelton/" rel="bookmark" title="WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app tales">WATCH: Goat man mystery, the great school &#8216;escape&#8217; and other app...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/watch-son-helps-dad-get-ready-for-over-50s-cricket-world-cup/" rel="bookmark" title="Watch: Son helps dad get ready for Over-50s Cricket World Cup"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Feature-Pic.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Son helps dad get ready for Over-50s Cricket World Cup"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/watch-son-helps-dad-get-ready-for-over-50s-cricket-world-cup/" rel="bookmark" title="Watch: Son helps dad get ready for Over-50s Cricket World Cup">Watch: Son helps dad get ready for Over-50s Cricket World Cup</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/11/indepth-canterbury-we-need-to-talk/" rel="bookmark" title="Indepth: Canterbury, we need to talk"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/GEOFF-Montage.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indepth: Canterbury, we need to talk"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/11/indepth-canterbury-we-need-to-talk/" rel="bookmark" title="Indepth: Canterbury, we need to talk">Indepth: Canterbury, we need to talk</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/video-a-first-for-christchurch-local-body-politics-deputy-chairman-to-be-ousted/" rel="bookmark" title="Video: A first for Christchurch local body politics, deputy chairman to be ousted"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: A first for Christchurch local body politics, deputy chairman to be ousted"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/video-a-first-for-christchurch-local-body-politics-deputy-chairman-to-be-ousted/" rel="bookmark" title="Video: A first for Christchurch local body politics, deputy chairman to be ousted">Video: A first for Christchurch local body politics, deputy chairman to...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/watch-christchurch-uniteds-14-year-veteran-ready-to-bring-up-100-wins/" rel="bookmark" title="Watch: Christchurch United&#8217;s 14 year veteran ready to bring up 100 wins"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/10/Screen-Grab.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Christchurch United&#8217;s 14 year veteran ready to bring up 100 wins"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/watch-christchurch-uniteds-14-year-veteran-ready-to-bring-up-100-wins/" rel="bookmark" title="Watch: Christchurch United&#8217;s 14 year veteran ready to bring up 100 wins">Watch: Christchurch United&#8217;s 14 year veteran ready to bring up 100...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/10/video-he-fought-back-from-the-brink-of-death-now-girdlestone-faces-another-battle/" rel="bookmark" title="Video: He fought back from the brink of death, now Girdlestone faces another battle"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/pv_web-323.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/pv_web-323.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/pv_web-323.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/pv_web-323.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/10/pv_web-323.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Video: He fought back from the brink of death, now Girdlestone faces another battle"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/10/video-he-fought-back-from-the-brink-of-death-now-girdlestone-faces-another-battle/" rel="bookmark" title="Video: He fought back from the brink of death, now Girdlestone faces another battle">Video: He fought back from the brink of death, now Girdlestone...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-372"><a href=http://petticoatlane.co.nz/ "><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/11/Petticoat-Lane-Christmas-web-ad-JB9984-V7.gif?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&amp;OS=1&amp;DBBM=1&amp;PUB=The%20Star&amp;TS=1484876975" target="_blank">The Star</a> <br>
<a href="http://bayharbournews.co.nz/index.php" target="_blank">Bay Harbour News</a> <br>
<a href="http://norwestnews.localnewspapers.today/index.php" target="_blank">Nor’ West News</a> <br>
<a href="http://pegasuspost.co.nz/index.php" target="_blank">Pegasus Post</a> <br>
<a href="http://selwyntimes.co.nz/index.php" target="_blank">Selwyn Times</a> <br>
<a href="http://southernview.co.nz/index.php" target="_blank">Southern View</a> <br>
<a href="http://westernnews.localnewspapers.today/index.php" target="_blank">Western News</a> </div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://style.localnewspapers.co.nz/">Style</a><br>
<a href="http://www.weekendgardener.co.nz/">Kiwi Gardener</a><br>
<a href="http://rugbynews.co.nz/">Rugby News</a><br>
<a href="http://withthisring.co.nz/">With This Ring</a><br>
<a href="http://bestmotorbuys.co.nz/">Best Motorbuys</a><br>
<a href="http://www.city2surf.co.nz/">City 2 Surf</a><br>
<a href="http://www.starhomeshow.kiwi/">The Star Home & Leisure Show</a><br>
<a href="http://withthisring.kiwi/">With This Ring Bridal Show</a>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Merivale&TS=1485733051" target="_blank">Merivale</a> <br>
<a href="http://fashion.localnewspapers.co.nz/" target="_blank">Fashion</a> <br>
<a href="http://fendaltonilamgazette.localnewspapers.today/" target="_blank">Fendalton</a><br> <a href="http://issuu.com/the.star/docs/117136ci?mode=embed&layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&backgroundColor=010101" target="_blank"> City Centre </a><br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Forward%2050&TS=1485733370" target="_blank">Forward 50</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Southern%20Holiday&TS=1485733374" target="_blank">Southern Holiday Guide</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Community%20Resources&TS=1485733820" target="_blank">Community Resources</a> <br>
<a href="https://www.star.kiwi/category/ctv/lets-go-shopping/" target="_blank">Lets Go Shopping</a> <br>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.star.kiwi/"><img class="td-retina-data" src="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Star Media is a diversified media business and one of New Zealand's largest independent media companies. Star Media knows your local audience and has the media channels to reach them!
For more, visit <a href="http://www.starmedia.kiwi">www.starmedia.kiwi</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:general@starmedia.kiwi">general@starmedia.kiwi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Allied Press Ltd                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5beba601b26e8
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.star.kiwi\/2018\/11\/littlejohn-earns-national-title\/":83534};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/littlejohn-earns-national-title/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.star.kiwi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script async="async" type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[83534]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.star.kiwi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.star.kiwi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'122977193',post:'83534',tz:'13',srv:'www.star.kiwi'} ]);
	_stq.push([ 'clickTrackerInit', '122977193', '83534' ]);
</script>

</body>
</html>