<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Coffins mourn &#039;creative city&#039; - Star.kiwi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.star.kiwi/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?fit=941%2C706&ssl=1" /><meta name="author" content="Julia Evans">
<link rel="icon" type="image/png" href="https://www.star.kiwi/wp-content/uploads/2016/12/fav.png"><meta property="og:title" content="Coffins mourn &#039;creative city&#039;"/>
<meta property="og:description" content="Miniature coffins mourning the loss of creativity have been anonymously sent to influential figures around the city."/>
<meta property="og:image" content="https://www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Coffins mourn &#039;creative city&#039;"/>
<meta property="twitter:description" content="Miniature coffins mourning the loss of creativity have been anonymously sent to influential figures around the city."/>
<meta property="twitter:image" content="https://www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg"/>
<meta name="author" content="Julia Evans"/>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/" />
<meta property="og:site_name" content="Star.kiwi" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-09-22T07:00:02+12:00" />
<meta property="article:modified_time" content="2018-09-21T08:23:35+12:00" />
<meta property="og:updated_time" content="2018-09-21T08:23:35+12:00" />
<meta name="twitter:card" content="summary" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Feed" href="https://www.star.kiwi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Comments Feed" href="https://www.star.kiwi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Coffins mourn &#8216;creative city&#8217; Comments Feed" href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.star.kiwi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='llo-yumpu-css'  href='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/css/llo-yumpu-front.css?1511742910&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.star.kiwi/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.star.kiwi/wp-includes/css/dashicons.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.star.kiwi/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/js/llo-yumpu-front.js?1511742910&#038;ver=4.8.7'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.star.kiwi\/wp-login.php?redirect_to=https%3A%2F%2Fwww.star.kiwi%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.star.kiwi\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.star.kiwi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.star.kiwi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.star.kiwi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='https://wp.me/p8jZZ7-ld4' />
<link rel="alternate" type="application/json+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F09%2Fcoffins-mourn-creative-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F09%2Fcoffins-mourn-creative-city%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:640px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:640px; }
	.b-11 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.star.kiwi\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74764790-4', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/All_Sidebar_2_300x250', [300, 250], 'div-gpt-ad-1530068670802-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2779177540699783",
          enable_page_level_ads: true
     });
</script>
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script src="https://use.fontawesome.com/b1322ccd5a.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/First_Test', [300, 250], 'div-gpt-ad-1491445187411-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="msvalidate.01" content="6EC952A5D4EDCC4985A8FB51BAB6A322" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKNNN73');</script>
<!-- End Google Tag Manager -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-81534 single-format-standard coffins-mourn-creative-city wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKNNN73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-1156"><a href="https://www.star.kiwi/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.star.kiwi/category/news/council/">Council</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></li>
</ul>
</li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="https://www.star.kiwi/districts/">Districts<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li id="menu-item-63275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.star.kiwi/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, September 22, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.star.kiwi/">
            <img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
            <span class="td-visual-hidden">Star.kiwi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMywxLDYw" href="http://www.drivesouth.co.nz/dealer/wayne-hill-cars" target="_blank"><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/03/wayne-hill-web-banner.jpg" /></a></div></div></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-96-high.jpg" src="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-48-high.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-1156"><a href="https://www.star.kiwi/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ba55d610b422_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ba55d610b422" ><script>var block_td_uid_2_5ba55d610b422 = new tdBlock();
block_td_uid_2_5ba55d610b422.id = "td_uid_2_5ba55d610b422";
block_td_uid_2_5ba55d610b422.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ba55d610b422_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ba55d610b422.td_column_number = "3";
block_td_uid_2_5ba55d610b422.block_type = "td_block_mega_menu";
block_td_uid_2_5ba55d610b422.post_count = "4";
block_td_uid_2_5ba55d610b422.found_posts = "6270";
block_td_uid_2_5ba55d610b422.header_color = "";
block_td_uid_2_5ba55d610b422.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ba55d610b422.max_num_pages = "1568";
tdBlocksArray.push(block_td_uid_2_5ba55d610b422);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ba55d610b422" id="td_uid_3_5ba55d610ca7d" data-td_block_id="td_uid_2_5ba55d610b422" data-td_filter_value="" href="https://www.star.kiwi/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5ba55d610b422"  id="td_uid_4_5ba55d610cb86" data-td_block_id="td_uid_2_5ba55d610b422" data-td_filter_value="45" href="https://www.star.kiwi/category/news/council/">Council</a><a class="mega-menu-sub-cat-td_uid_2_5ba55d610b422"  id="td_uid_5_5ba55d610ccc4" data-td_block_id="td_uid_2_5ba55d610b422" data-td_filter_value="48" href="https://www.star.kiwi/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_5ba55d610b422"  id="td_uid_6_5ba55d610ce22" data-td_block_id="td_uid_2_5ba55d610b422" data-td_filter_value="46" href="https://www.star.kiwi/category/news/health/">Health</a><a class="mega-menu-sub-cat-td_uid_2_5ba55d610b422"  id="td_uid_7_5ba55d610cf32" data-td_block_id="td_uid_2_5ba55d610b422" data-td_filter_value="47" href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a><a class="mega-menu-sub-cat-td_uid_2_5ba55d610b422"  id="td_uid_8_5ba55d610d04b" data-td_block_id="td_uid_2_5ba55d610b422" data-td_filter_value="778" href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></div></div><div id=td_uid_2_5ba55d610b422 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/dickel-takes-up-new-role-leaving-rams-in-limbo/" rel="bookmark" title="Dickel takes up new role leaving Rams in limbo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dickel takes up new role leaving Rams in limbo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/dickel-takes-up-new-role-leaving-rams-in-limbo/" rel="bookmark" title="Dickel takes up new role leaving Rams in limbo">Dickel takes up new role leaving Rams in limbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/questions-raised-on-location-for-citys-new-stadium/" rel="bookmark" title="Questions raised on location for city&#8217;s new stadium"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Questions raised on location for city&#8217;s new stadium"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/questions-raised-on-location-for-citys-new-stadium/" rel="bookmark" title="Questions raised on location for city&#8217;s new stadium">Questions raised on location for city&#8217;s new stadium</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/" rel="bookmark" title="Coffins mourn &#8216;creative city&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coffins mourn &#8216;creative city&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/" rel="bookmark" title="Coffins mourn &#8216;creative city&#8217;">Coffins mourn &#8216;creative city&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Quake Kids: &#8216;These children are biologically different&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;">The Quake Kids: &#8216;These children are biologically different&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ba55d610b422" data-td_block_id="td_uid_2_5ba55d610b422"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ba55d610b422" data-td_block_id="td_uid_2_5ba55d610b422"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ba55d61121c6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5ba55d61121c6" ><script>var block_td_uid_9_5ba55d61121c6 = new tdBlock();
block_td_uid_9_5ba55d61121c6.id = "td_uid_9_5ba55d61121c6";
block_td_uid_9_5ba55d61121c6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5ba55d61121c6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ba55d61121c6.td_column_number = "3";
block_td_uid_9_5ba55d61121c6.block_type = "td_block_mega_menu";
block_td_uid_9_5ba55d61121c6.post_count = "4";
block_td_uid_9_5ba55d61121c6.found_posts = "1386";
block_td_uid_9_5ba55d61121c6.header_color = "";
block_td_uid_9_5ba55d61121c6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ba55d61121c6.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_9_5ba55d61121c6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ba55d61121c6" id="td_uid_10_5ba55d6113540" data-td_block_id="td_uid_9_5ba55d61121c6" data-td_filter_value="" href="https://www.star.kiwi/category/ctv/">All</a><a class="mega-menu-sub-cat-td_uid_9_5ba55d61121c6"  id="td_uid_11_5ba55d6113647" data-td_block_id="td_uid_9_5ba55d61121c6" data-td_filter_value="249" href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a><a class="mega-menu-sub-cat-td_uid_9_5ba55d61121c6"  id="td_uid_12_5ba55d611376e" data-td_block_id="td_uid_9_5ba55d61121c6" data-td_filter_value="35" href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a><a class="mega-menu-sub-cat-td_uid_9_5ba55d61121c6"  id="td_uid_13_5ba55d611388e" data-td_block_id="td_uid_9_5ba55d61121c6" data-td_filter_value="248" href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a><a class="mega-menu-sub-cat-td_uid_9_5ba55d61121c6"  id="td_uid_14_5ba55d61139e3" data-td_block_id="td_uid_9_5ba55d61121c6" data-td_filter_value="376" href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></div></div><div id=td_uid_9_5ba55d61121c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Quake Kids: &#8216;These children are biologically different&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;">The Quake Kids: &#8216;These children are biologically different&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/watch-top-gun-yoda-star-trek-used-by-school-caretaker-to-make-school-gate-safer/" rel="bookmark" title="WATCH: Top Gun, Yoda, Star Trek used by school caretaker to make school gate safer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WATCH: Top Gun, Yoda, Star Trek used by school caretaker to make school gate safer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/watch-top-gun-yoda-star-trek-used-by-school-caretaker-to-make-school-gate-safer/" rel="bookmark" title="WATCH: Top Gun, Yoda, Star Trek used by school caretaker to make school gate safer">WATCH: Top Gun, Yoda, Star Trek used by school caretaker to&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/were-finally-getting-the-recognition-we-deserve-womens-football-competition-doubles/" rel="bookmark" title="&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/were-finally-getting-the-recognition-we-deserve-womens-football-competition-doubles/" rel="bookmark" title="&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles">&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/football-coordinator-still-kicking-it-at-90/" rel="bookmark" title="Football coordinator still kicking it at 90"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Football coordinator still kicking it at 90"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/football-coordinator-still-kicking-it-at-90/" rel="bookmark" title="Football coordinator still kicking it at 90">Football coordinator still kicking it at 90</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ba55d61121c6" data-td_block_id="td_uid_9_5ba55d61121c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ba55d61121c6" data-td_block_id="td_uid_9_5ba55d61121c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-261"><a href="https://www.star.kiwi/districts/">Districts</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ba55d61194fb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5ba55d61194fb" ><script>var block_td_uid_15_5ba55d61194fb = new tdBlock();
block_td_uid_15_5ba55d61194fb.id = "td_uid_15_5ba55d61194fb";
block_td_uid_15_5ba55d61194fb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5ba55d61194fb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5ba55d61194fb.td_column_number = "3";
block_td_uid_15_5ba55d61194fb.block_type = "td_block_mega_menu";
block_td_uid_15_5ba55d61194fb.post_count = "4";
block_td_uid_15_5ba55d61194fb.found_posts = "562";
block_td_uid_15_5ba55d61194fb.header_color = "";
block_td_uid_15_5ba55d61194fb.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ba55d61194fb.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_15_5ba55d61194fb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ba55d61194fb" id="td_uid_16_5ba55d611a6fd" data-td_block_id="td_uid_15_5ba55d61194fb" data-td_filter_value="" href="https://www.star.kiwi/category/districts/">All</a><a class="mega-menu-sub-cat-td_uid_15_5ba55d61194fb"  id="td_uid_17_5ba55d611a80b" data-td_block_id="td_uid_15_5ba55d61194fb" data-td_filter_value="51" href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a><a class="mega-menu-sub-cat-td_uid_15_5ba55d61194fb"  id="td_uid_18_5ba55d611a92c" data-td_block_id="td_uid_15_5ba55d61194fb" data-td_filter_value="49" href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a><a class="mega-menu-sub-cat-td_uid_15_5ba55d61194fb"  id="td_uid_19_5ba55d611aabb" data-td_block_id="td_uid_15_5ba55d61194fb" data-td_filter_value="50" href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></div></div><div id=td_uid_15_5ba55d61194fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/young-selwyn-performers-star-in-major-production/" rel="bookmark" title="Young Selwyn performers star in major production"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-287-e1536881790777.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-287-e1536881790777.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-287-e1536881790777.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-287-e1536881790777.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-287-e1536881790777.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Young Selwyn performers star in major production"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/young-selwyn-performers-star-in-major-production/" rel="bookmark" title="Young Selwyn performers star in major production">Young Selwyn performers star in major production</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/bridge-unveiled-in-honour-of-lincoln-personality/" rel="bookmark" title="Bridge unveiled in honour of Lincoln personality"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-284.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-284.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-284.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-284.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-284.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bridge unveiled in honour of Lincoln personality"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/bridge-unveiled-in-honour-of-lincoln-personality/" rel="bookmark" title="Bridge unveiled in honour of Lincoln personality">Bridge unveiled in honour of Lincoln personality</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/ellesmere-colleg-basketballers-nationals-bound/" rel="bookmark" title="Ellesmere Colleg basketballers nationals-bound"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-292.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-292.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-292.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-292.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-292.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ellesmere Colleg basketballers nationals-bound"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/ellesmere-colleg-basketballers-nationals-bound/" rel="bookmark" title="Ellesmere Colleg basketballers nationals-bound">Ellesmere Colleg basketballers nationals-bound</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/charge-for-sports-club-using-reserves-looked-at/" rel="bookmark" title="Charge for sports club using reserves looked at"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-214.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-214.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-214.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-214.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-214.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charge for sports club using reserves looked at"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/charge-for-sports-club-using-reserves-looked-at/" rel="bookmark" title="Charge for sports club using reserves looked at">Charge for sports club using reserves looked at</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ba55d61194fb" data-td_block_id="td_uid_15_5ba55d61194fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ba55d61194fb" data-td_block_id="td_uid_15_5ba55d61194fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ba55d611fedc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5ba55d611fedc" ><script>var block_td_uid_20_5ba55d611fedc = new tdBlock();
block_td_uid_20_5ba55d611fedc.id = "td_uid_20_5ba55d611fedc";
block_td_uid_20_5ba55d611fedc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5ba55d611fedc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5ba55d611fedc.td_column_number = "3";
block_td_uid_20_5ba55d611fedc.block_type = "td_block_mega_menu";
block_td_uid_20_5ba55d611fedc.post_count = "4";
block_td_uid_20_5ba55d611fedc.found_posts = "401";
block_td_uid_20_5ba55d611fedc.header_color = "";
block_td_uid_20_5ba55d611fedc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ba55d611fedc.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_20_5ba55d611fedc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ba55d611fedc" id="td_uid_21_5ba55d61211f4" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="" href="https://www.star.kiwi/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_22_5ba55d6121307" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="53" href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_23_5ba55d612142b" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="55" href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_24_5ba55d6121568" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="54" href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_25_5ba55d61216e0" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="58" href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_26_5ba55d61217f7" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="385" href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_27_5ba55d6121909" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="56" href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_28_5ba55d6121a1f" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="52" href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_29_5ba55d6121b33" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="57" href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5ba55d611fedc"  id="td_uid_30_5ba55d6121c3d" data-td_block_id="td_uid_20_5ba55d611fedc" data-td_filter_value="59" href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></div></div><div id=td_uid_20_5ba55d611fedc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/travel-st-louis/" rel="bookmark" title="Travel: St. Louis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Music-literally-spills-into-the-streets.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Music-literally-spills-into-the-streets.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Music-literally-spills-into-the-streets.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Music-literally-spills-into-the-streets.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Music-literally-spills-into-the-streets.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: St. Louis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/travel-st-louis/" rel="bookmark" title="Travel: St. Louis">Travel: St. Louis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/08/mitsubishi-outlander-engineered-to-last/" rel="bookmark" title="Mitsubishi Outlander engineered to last"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-603.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-603.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-603.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-603.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-603.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi Outlander engineered to last"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/08/mitsubishi-outlander-engineered-to-last/" rel="bookmark" title="Mitsubishi Outlander engineered to last">Mitsubishi Outlander engineered to last</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/08/travel-visiting-elvis/" rel="bookmark" title="Travel: Visiting Elvis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/08/Graceland-Mansion.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/08/Graceland-Mansion.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/08/Graceland-Mansion.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/08/Graceland-Mansion.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/08/Graceland-Mansion.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Visiting Elvis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/08/travel-visiting-elvis/" rel="bookmark" title="Travel: Visiting Elvis">Travel: Visiting Elvis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/08/travel-route-66/" rel="bookmark" title="Travel: Route 66"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/route-66-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/route-66-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/route-66-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/route-66-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/route-66-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travel: Route 66"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/08/travel-route-66/" rel="bookmark" title="Travel: Route 66">Travel: Route 66</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ba55d611fedc" data-td_block_id="td_uid_20_5ba55d611fedc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ba55d611fedc" data-td_block_id="td_uid_20_5ba55d611fedc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.star.kiwi/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coffins mourn &#8216;creative city&#8217;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-81534" class="post-81534 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Coffins mourn &#8216;creative city&#8217;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.star.kiwi/author/julia-evans/">Julia Evans</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-22T07:00:02+00:00" >September 22, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.star.kiwi%2F2018%2F09%2Fcoffins-mourn-creative-city%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coffins+mourn+%E2%80%98creative+city%E2%80%99&url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F09%2Fcoffins-mourn-creative-city%2F&via=Star.kiwi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.star.kiwi/2018/09/coffins-mourn-creative-city/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.star.kiwi/2018/09/coffins-mourn-creative-city/&amp;media=https://www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg&description=Coffins+mourn+%E2%80%98creative+city%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coffins+mourn+%E2%80%98creative+city%E2%80%99%20-%20https%3A%2F%2Fwww.star.kiwi%2F2018%2F09%2Fcoffins-mourn-creative-city%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.star.kiwi/2018/09/coffins-mourn-creative-city/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/" data-text="Coffins mourn &#8216;creative city&#8217;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?fit=941%2C706&ssl=1" data-caption="MYSTERIOUS: Small coffins have been anonymously given to influential bodies and people around the city."><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=696%2C522&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?w=941&ssl=1 941w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=696%2C522&ssl=1 696w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pv_web"/></a><figcaption class="wp-caption-text">MYSTERIOUS: Small coffins have been anonymously given to influential bodies and people around the city.</figcaption></figure></div>
        <div class="g g-4"><div class="g-single a-145"><a class="gofollow" data-track="MTQ1LDQsMSw2MA==" href="http://bestmotorbuys.co.nz/" target="_blank"><img src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2017/06/BMB-House-Advert-web-ad-LG9758.png" /></a></div></div><div class="body">
<p class="__default">Miniature coffins mourning the loss of creativity have been anonymously sent to organisations and people around the city.</p>
<p class="__default">The small, wooden coffins have a plaque on the front that reads: “In loving memory, Creative City 2010-2018, What might have been.”</p>
<p class="__default">A spokeswoman said the city council and the Christchurch Art Gallery received coffins anonymously.</p>
<p class="__default">But she said the council was not investigating the matter any further.</p><div class="g g-6"><div class="g-single a-357"><a class="gofollow" data-track="MzU3LDYsMSw2MA==" href="https://www.facebook.com/genhomeschchsouth/"><img src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Generation-Homes_300x250px_3-panels_LE14961.gif?ssl=1" /></a></div></div>
<p class="__default">SCAPE Public Art also received a coffin. Executive director Deborah McCormick said she thought it was a “witty form of satire” on the city council’s decision to scrap the public art fund in its Long Term Plan.</p>
<p class="__default">She said she had heard a number of coffins had been sent out.</p>
<p class="__default">“The organisers have gone to quite some effort to pull off a rather well thought-out dig if you’ll excuse the pun.”</p>
<p class="__default">Another had been sent to former Mayor Garry Moore’s son Johnny, who he co-owns Smash Palace with.</p>
<p class="__default">Each coffin was sent from a different address, including at least one from SCAPE Public Art and one from Smash Palace’s address.</p>
<p class="__default">“I think it’s very, very clever and they’re extremely well made. I wouldn’t have scrapped it. I even offered in my Tuesday Club write up to undertake to find $10 million in savings from the council’s operating costs and my fee would be restoring the fund,” Mr Moore said.</p>
<p class="__default">•<b>HAVE YOUR SAY: </b>Do you know more about the mysterious coffins? Email your views to julia.evans@starmedia.kiwi</p>
</div>
<div id="fb101832-fbe6-4c47-bddc-048336014f7a" class="rep.image"></div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81534" class="share-facebook sd-button share-icon no-text" href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81534" class="share-twitter sd-button share-icon no-text" href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-81534" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Coffins%20mourn%20%27creative%20city%27%20https%3A%2F%2Fwww.star.kiwi%2F2018%2F09%2Fcoffins-mourn-creative-city%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="pp-donate-button"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.star.kiwi/author/julia-evans/">Julia Evans</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julia Evans"></span><meta itemprop="datePublished" content="2018-09-22T07:00:02+00:00"><meta itemprop="dateModified" content="2018-09-21T08:23:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.star.kiwi/2018/09/coffins-mourn-creative-city/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png"></span><meta itemprop="name" content="Star.kiwi"></span><meta itemprop="headline " content="Coffins mourn &#039;creative city&#039;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-392.jpg?fit=941%2C706&ssl=1"><meta itemprop="width" content="941"><meta itemprop="height" content="706"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_32_5ba55d6131865_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5ba55d6131865" ><script>var block_td_uid_32_5ba55d6131865 = new tdBlock();
block_td_uid_32_5ba55d6131865.id = "td_uid_32_5ba55d6131865";
block_td_uid_32_5ba55d6131865.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5ba55d6131865_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":81534,"live_filter_cur_post_author":"118"}';
block_td_uid_32_5ba55d6131865.td_column_number = "3";
block_td_uid_32_5ba55d6131865.block_type = "td_block_related_posts";
block_td_uid_32_5ba55d6131865.post_count = "9";
block_td_uid_32_5ba55d6131865.found_posts = "6242";
block_td_uid_32_5ba55d6131865.header_color = "";
block_td_uid_32_5ba55d6131865.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ba55d6131865.max_num_pages = "694";
tdBlocksArray.push(block_td_uid_32_5ba55d6131865);
</script><h4 class="td-related-title"><a id="td_uid_33_5ba55d6138fc7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5ba55d6131865" href="#">RELATED ARTICLES</a><a id="td_uid_34_5ba55d613906c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5ba55d6131865" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_32_5ba55d6131865 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/dickel-takes-up-new-role-leaving-rams-in-limbo/" rel="bookmark" title="Dickel takes up new role leaving Rams in limbo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-424.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dickel takes up new role leaving Rams in limbo"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/dickel-takes-up-new-role-leaving-rams-in-limbo/" rel="bookmark" title="Dickel takes up new role leaving Rams in limbo">Dickel takes up new role leaving Rams in limbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/questions-raised-on-location-for-citys-new-stadium/" rel="bookmark" title="Questions raised on location for city&#8217;s new stadium"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-395.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Questions raised on location for city&#8217;s new stadium"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/questions-raised-on-location-for-citys-new-stadium/" rel="bookmark" title="Questions raised on location for city&#8217;s new stadium">Questions raised on location for city&#8217;s new stadium</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Quake Kids: &#8216;These children are biologically different&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/ctv/" class="td-post-category">CTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;">The Quake Kids: &#8216;These children are biologically different&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/rush-satisfied-with-19th-on-world-stage/" rel="bookmark" title="Rush satisfied with 19th on world stage"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-373-e1537475229436.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-373-e1537475229436.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-373-e1537475229436.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-373-e1537475229436.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rush satisfied with 19th on world stage"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/rush-satisfied-with-19th-on-world-stage/" rel="bookmark" title="Rush satisfied with 19th on world stage">Rush satisfied with 19th on world stage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/spca-shut-up-shop-over-cat-abuse-investigation/" rel="bookmark" title="SPCA shut-up shop over cat abuse investigation"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/iStock-651799506.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/iStock-651799506.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/iStock-651799506.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/iStock-651799506.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/08/iStock-651799506.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SPCA shut-up shop over cat abuse investigation"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/spca-shut-up-shop-over-cat-abuse-investigation/" rel="bookmark" title="SPCA shut-up shop over cat abuse investigation">SPCA shut-up shop over cat abuse investigation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/the-top-secret-plant-in-the-botanic-gardnes/" rel="bookmark" title="The top secret plant in the Botanic Gardens"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-409.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-409.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-409.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-409.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-409.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The top secret plant in the Botanic Gardens"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/the-top-secret-plant-in-the-botanic-gardnes/" rel="bookmark" title="The top secret plant in the Botanic Gardens">The top secret plant in the Botanic Gardens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/investigation-underway-into-st-bedes-rectors-conduct/" rel="bookmark" title="Investigation underway into St Bedes rector&#8217;s conduct"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-394.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-394.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-394.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-394.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-394.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigation underway into St Bedes rector&#8217;s conduct"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/investigation-underway-into-st-bedes-rectors-conduct/" rel="bookmark" title="Investigation underway into St Bedes rector&#8217;s conduct">Investigation underway into St Bedes rector&#8217;s conduct</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/canterbury-country-their-own-worst-enemy/" rel="bookmark" title="Canterbury Country their own worst enemy"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-370.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-370.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-370.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-370.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-370.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Canterbury Country their own worst enemy"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/canterbury-country-their-own-worst-enemy/" rel="bookmark" title="Canterbury Country their own worst enemy">Canterbury Country their own worst enemy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/douglas-out-of-mitre-10-cup/" rel="bookmark" title="Douglas out of Mitre 10 Cup"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-422.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-422.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-422.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-422.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-422.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Douglas out of Mitre 10 Cup"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/douglas-out-of-mitre-10-cup/" rel="bookmark" title="Douglas out of Mitre 10 Cup">Douglas out of Mitre 10 Cup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5ba55d6131865" data-td_block_id="td_uid_32_5ba55d6131865"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5ba55d6131865" data-td_block_id="td_uid_32_5ba55d6131865"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/coffins-mourn-creative-city/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://www.star.kiwi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='81534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3f0cff26c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-141"><a class="gofollow" data-track="MTQxLDEsMSw2MA==" href="https://www.facebook.com/HitchingPostGiftStore/app/143278735766350/" target="_blank"><img src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/06/Hitching-Post-Web-ad.png" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="metservice-widget">
<script>
(function(d){
var i = d.createElement("iframe");
i.setAttribute("src", "https://services.metservice.com/weather-widget/widget?params=blue|medium|portrait|days-3|classic&loc=christchurch&type=urban&domain=" + d.location.hostname);
i.style.width = "300px";
i.style.height = "197px";
i.style.border = "0";
i.setAttribute("allowtransparency", "true");
i.setAttribute("id", "widget-iframe");
d.getElementById("metservice-widget").appendChild(i);
})(document);
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5ba55d614bbb6_rand td-pb-border-top"  data-td-block-uid="td_uid_36_5ba55d614bbb6" >
<style scoped>
.td_uid_36_5ba55d614bbb6_rand .td_module_wrap:hover .entry-title a,
            .td_uid_36_5ba55d614bbb6_rand a.td-pulldown-filter-link:hover,
            .td_uid_36_5ba55d614bbb6_rand .td-subcat-item a:hover,
            .td_uid_36_5ba55d614bbb6_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_36_5ba55d614bbb6_rand .td_quote_on_blocks,
            .td_uid_36_5ba55d614bbb6_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_36_5ba55d614bbb6_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_36_5ba55d614bbb6_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_36_5ba55d614bbb6_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_36_5ba55d614bbb6_rand .td-next-prev-wrap a:hover,
            .td_uid_36_5ba55d614bbb6_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_36_5ba55d614bbb6_rand .block-title span,
            .td_uid_36_5ba55d614bbb6_rand .td-trending-now-title,
            .td_uid_36_5ba55d614bbb6_rand .block-title a,
            .td_uid_36_5ba55d614bbb6_rand .td-read-more a,
            .td_uid_36_5ba55d614bbb6_rand .td-weather-information:before,
            .td_uid_36_5ba55d614bbb6_rand .td-weather-week:before,
            .td_uid_36_5ba55d614bbb6_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_36_5ba55d614bbb6_rand .td-exchange-header:before,
            .td_uid_36_5ba55d614bbb6_rand .td-post-category:hover {
                background-color: #dd3333;
            }

            .td_uid_36_5ba55d614bbb6_rand .block-title {
                border-color: #dd3333;
            }

            
            .td_uid_36_5ba55d614bbb6_rand .block-title span,
            .td_uid_36_5ba55d614bbb6_rand .td-trending-now-title,
            .td_uid_36_5ba55d614bbb6_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_36_5ba55d614bbb6 = new tdBlock();
block_td_uid_36_5ba55d614bbb6.id = "td_uid_36_5ba55d614bbb6";
block_td_uid_36_5ba55d614bbb6.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"Video","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5ba55d614bbb6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5ba55d614bbb6.td_column_number = "1";
block_td_uid_36_5ba55d614bbb6.block_type = "td_block_15";
block_td_uid_36_5ba55d614bbb6.post_count = "6";
block_td_uid_36_5ba55d614bbb6.found_posts = "800";
block_td_uid_36_5ba55d614bbb6.header_color = "#dd3333";
block_td_uid_36_5ba55d614bbb6.ajax_pagination_infinite_stop = "";
block_td_uid_36_5ba55d614bbb6.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_36_5ba55d614bbb6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Video</span></h4></div><div id=td_uid_36_5ba55d614bbb6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/quake-kids-main.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Quake Kids: &#8216;These children are biologically different&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/quake-kids-these-children-are-biologically-different/" rel="bookmark" title="The Quake Kids: &#8216;These children are biologically different&#8217;">The Quake Kids: &#8216;These children are biologically different&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/watch-top-gun-yoda-star-trek-used-by-school-caretaker-to-make-school-gate-safer/" rel="bookmark" title="WATCH: Top Gun, Yoda, Star Trek used by school caretaker to make school gate safer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/08/pv_web-404.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WATCH: Top Gun, Yoda, Star Trek used by school caretaker to make school gate safer"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/watch-top-gun-yoda-star-trek-used-by-school-caretaker-to-make-school-gate-safer/" rel="bookmark" title="WATCH: Top Gun, Yoda, Star Trek used by school caretaker to make school gate safer">WATCH: Top Gun, Yoda, Star Trek used by school caretaker to...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/were-finally-getting-the-recognition-we-deserve-womens-football-competition-doubles/" rel="bookmark" title="&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-13-at-3.02.54-PM.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/were-finally-getting-the-recognition-we-deserve-womens-football-competition-doubles/" rel="bookmark" title="&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles">&#8216;We&#8217;re finally getting the recognition we deserve&#8217;; women&#8217;s football competition doubles</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/football-coordinator-still-kicking-it-at-90/" rel="bookmark" title="Football coordinator still kicking it at 90"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Screen-Shot-2018-09-07-at-9.47.50-AM.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Football coordinator still kicking it at 90"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/football-coordinator-still-kicking-it-at-90/" rel="bookmark" title="Football coordinator still kicking it at 90">Football coordinator still kicking it at 90</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/survivor-of-leeston-triple-fatality-crash-what-have-we-done/" rel="bookmark" title="Survivor of Leeston triple fatality crash:  &#8216;What have we done?&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Southbridge-Car-Crash-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Southbridge-Car-Crash-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Southbridge-Car-Crash-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Southbridge-Car-Crash-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/09/Southbridge-Car-Crash-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Survivor of Leeston triple fatality crash:  &#8216;What have we done?&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/survivor-of-leeston-triple-fatality-crash-what-have-we-done/" rel="bookmark" title="Survivor of Leeston triple fatality crash:  &#8216;What have we done?&#8217;">Survivor of Leeston triple fatality crash:  &#8216;What have we done?&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/09/watch-barnes-timely-return-helping-cbhs-sprint-for-nz-title/" rel="bookmark" title="Watch: Barnes&#8217; timely return helping CBHS sprint for NZ title"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-142.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-142.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-142.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-142.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/09/pv_web-142.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Barnes&#8217; timely return helping CBHS sprint for NZ title"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/09/watch-barnes-timely-return-helping-cbhs-sprint-for-nz-title/" rel="bookmark" title="Watch: Barnes&#8217; timely return helping CBHS sprint for NZ title">Watch: Barnes&#8217; timely return helping CBHS sprint for NZ title</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-331"><a class="gofollow" data-track="MzMxLDEsMSw2MA==" href="http://www.flagstyres.co.nz/" target="_blank"><img src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/06/Flags-Tyres-Web-Ad-July-03-AP24645-V2.png?ssl=1" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&amp;OS=1&amp;DBBM=1&amp;PUB=The%20Star&amp;TS=1484876975" target="_blank">The Star</a> <br>
<a href="http://bayharbournews.co.nz/index.php" target="_blank">Bay Harbour News</a> <br>
<a href="http://norwestnews.localnewspapers.today/index.php" target="_blank">Nor’ West News</a> <br>
<a href="http://pegasuspost.co.nz/index.php" target="_blank">Pegasus Post</a> <br>
<a href="http://selwyntimes.co.nz/index.php" target="_blank">Selwyn Times</a> <br>
<a href="http://southernview.co.nz/index.php" target="_blank">Southern View</a> <br>
<a href="http://westernnews.localnewspapers.today/index.php" target="_blank">Western News</a> </div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://style.localnewspapers.co.nz/">Style</a><br>
<a href="http://www.weekendgardener.co.nz/">Kiwi Gardener</a><br>
<a href="http://rugbynews.co.nz/">Rugby News</a><br>
<a href="http://withthisring.co.nz/">With This Ring</a><br>
<a href="http://bestmotorbuys.co.nz/">Best Motorbuys</a><br>
<a href="http://www.city2surf.co.nz/">City 2 Surf</a><br>
<a href="http://www.starhomeshow.kiwi/">The Star Home & Leisure Show</a><br>
<a href="http://withthisring.kiwi/">With This Ring Bridal Show</a>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Merivale&TS=1485733051" target="_blank">Merivale</a> <br>
<a href="http://fashion.localnewspapers.co.nz/" target="_blank">Fashion</a> <br>
<a href="http://fendaltonilamgazette.localnewspapers.today/" target="_blank">Fendalton</a><br> <a href="http://issuu.com/the.star/docs/117136ci?mode=embed&layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&backgroundColor=010101" target="_blank"> City Centre </a><br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Forward%2050&TS=1485733370" target="_blank">Forward 50</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Southern%20Holiday&TS=1485733374" target="_blank">Southern Holiday Guide</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Community%20Resources&TS=1485733820" target="_blank">Community Resources</a> <br>
<a href="https://www.star.kiwi/category/ctv/lets-go-shopping/" target="_blank">Lets Go Shopping</a> <br>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.star.kiwi/"><img class="td-retina-data" src="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Star Media is a diversified media business and one of New Zealand's largest independent media companies. Star Media knows your local audience and has the media channels to reach them!
For more, visit <a href="http://www.starmedia.kiwi">www.starmedia.kiwi</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:general@starmedia.kiwi">general@starmedia.kiwi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Allied Press Ltd                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ba55d615b803
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.star.kiwi\/2018\/09\/coffins-mourn-creative-city\/":81534};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/coffins-mourn-creative-city/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.star.kiwi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script async="async" type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[81534]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.star.kiwi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.star.kiwi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'122977193',post:'81534',tz:'12',srv:'www.star.kiwi'} ]);
	_stq.push([ 'clickTrackerInit', '122977193', '81534' ]);
</script>

</body>
</html>