<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Purau burial ground could be returned to runanga - Star.kiwi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.star.kiwi/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?fit=500%2C312&ssl=1" /><meta name="author" content="Sarla Donovan">
<link rel="icon" type="image/png" href="https://www.star.kiwi/wp-content/uploads/2016/12/fav.png"><meta property="og:title" content="Purau burial ground could be returned to runanga"/>
<meta property="og:description" content="Ownership of a former Maori burial ground at Purau may be returned to local rūnanga."/>
<meta property="og:image" content="https://www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg"/>
<meta property="twitter:title" content="Purau burial ground could be returned to runanga"/>
<meta property="twitter:description" content="Ownership of a former Maori burial ground at Purau may be returned to local rūnanga."/>
<meta property="twitter:image" content="https://www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg"/>
<meta name="author" content="Sarla Donovan"/>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/" />
<meta property="og:site_name" content="Star.kiwi" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-04-22T04:00:02+12:00" />
<meta property="article:modified_time" content="2018-04-19T10:48:22+12:00" />
<meta property="og:updated_time" content="2018-04-19T10:48:22+12:00" />
<meta name="twitter:card" content="summary" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Feed" href="https://www.star.kiwi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Comments Feed" href="https://www.star.kiwi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Purau burial ground could be returned to runanga Comments Feed" href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.star.kiwi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='llo-yumpu-css'  href='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/css/llo-yumpu-front.css?1511742910&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.star.kiwi/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://www.star.kiwi/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.star.kiwi/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20180421185328&#038;ver=4.8.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/js/llo-yumpu-front.js?1511742910&#038;ver=4.8.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='https://www.star.kiwi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.star.kiwi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.star.kiwi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://wp.me/p8jZZ7-iKe' />
<link rel="alternate" type="application/json+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F04%2Fpurau-burial-ground-could-be-returned-to-runanga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F04%2Fpurau-burial-ground-could-be-returned-to-runanga%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:640px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:640px; }
	.b-11 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.star.kiwi\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74764790-4', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/Allsite_Banner_728x90', [728, 90], 'div-gpt-ad-1504129395394-0').addService(googletag.pubads());
    googletag.defineSlot('/121018806/Allsite_Sidebar_300x250', [300, 250], 'div-gpt-ad-1504129395394-1').addService(googletag.pubads());
    googletag.defineSlot('/121018806/DPT_TEST', [300, 250], 'div-gpt-ad-1504129395394-2').addService(googletag.pubads());
    googletag.defineSlot('/121018806/Sidebar_unique_300x250', [300, 250], 'div-gpt-ad-1507606066956-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
    el = d.createElement('script');
    el.id = "js-pp-banner";
    el.src = "//dashboard.presspatron.com/dev/banner?b=knmhfaPCPrfoNbRRGCB8jeQL";
    fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2779177540699783",
          enable_page_level_ads: true
     });
</script>
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script src="https://use.fontawesome.com/b1322ccd5a.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/First_Test', [300, 250], 'div-gpt-ad-1491445187411-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="msvalidate.01" content="6EC952A5D4EDCC4985A8FB51BAB6A322" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKNNN73');</script>
<!-- End Google Tag Manager -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-72058 single-format-standard purau-burial-ground-could-be-returned-to-runanga wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKNNN73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10228"><a href="https://www.star.kiwi/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1156"><a href="https://www.star.kiwi/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.star.kiwi/category/news/council/">Council</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></li>
</ul>
</li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="https://www.star.kiwi/districts/">Districts<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li id="menu-item-63275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.star.kiwi/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, April 22, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-51698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51698"><a href="https://www.star.kiwi/contact/">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.star.kiwi/">
            <img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
            <span class="td-visual-hidden">Star.kiwi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMywxLDYw" href="http://www.drivesouth.co.nz/dealer/wayne-hill-cars" target="_blank"><img src="https://www.star.kiwi/wp-content/uploads/2017/03/wayne-hill-web-banner.jpg" /></a></div></div></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-96-high.jpg" src="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-48-high.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10228"><a href="https://www.star.kiwi/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1156"><a href="https://www.star.kiwi/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5adb82e606796_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5adb82e606796" ><script>var block_td_uid_2_5adb82e606796 = new tdBlock();
block_td_uid_2_5adb82e606796.id = "td_uid_2_5adb82e606796";
block_td_uid_2_5adb82e606796.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5adb82e606796_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5adb82e606796.td_column_number = "3";
block_td_uid_2_5adb82e606796.block_type = "td_block_mega_menu";
block_td_uid_2_5adb82e606796.post_count = "4";
block_td_uid_2_5adb82e606796.found_posts = "5071";
block_td_uid_2_5adb82e606796.header_color = "";
block_td_uid_2_5adb82e606796.ajax_pagination_infinite_stop = "";
block_td_uid_2_5adb82e606796.max_num_pages = "1268";
tdBlocksArray.push(block_td_uid_2_5adb82e606796);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5adb82e606796" id="td_uid_3_5adb82e607b24" data-td_block_id="td_uid_2_5adb82e606796" data-td_filter_value="" href="https://www.star.kiwi/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5adb82e606796"  id="td_uid_4_5adb82e607c08" data-td_block_id="td_uid_2_5adb82e606796" data-td_filter_value="45" href="https://www.star.kiwi/category/news/council/">Council</a><a class="mega-menu-sub-cat-td_uid_2_5adb82e606796"  id="td_uid_5_5adb82e607d46" data-td_block_id="td_uid_2_5adb82e606796" data-td_filter_value="48" href="https://www.star.kiwi/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_5adb82e606796"  id="td_uid_6_5adb82e607e8f" data-td_block_id="td_uid_2_5adb82e606796" data-td_filter_value="46" href="https://www.star.kiwi/category/news/health/">Health</a><a class="mega-menu-sub-cat-td_uid_2_5adb82e606796"  id="td_uid_7_5adb82e607fc0" data-td_block_id="td_uid_2_5adb82e606796" data-td_filter_value="47" href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a><a class="mega-menu-sub-cat-td_uid_2_5adb82e606796"  id="td_uid_8_5adb82e60810a" data-td_block_id="td_uid_2_5adb82e606796" data-td_filter_value="778" href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></div></div><div id=td_uid_2_5adb82e606796 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/our-people-young-surfer-hungry-for-more-success-on-the-water/" rel="bookmark" title="Our People: Young surfer hungry for more success on the water"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Young surfer hungry for more success on the water"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/our-people-young-surfer-hungry-for-more-success-on-the-water/" rel="bookmark" title="Our People: Young surfer hungry for more success on the water">Our People: Young surfer hungry for more success on the water</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/" rel="bookmark" title="Purau burial ground could be returned to runanga"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Purau burial ground could be returned to runanga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/" rel="bookmark" title="Purau burial ground could be returned to runanga">Purau burial ground could be returned to runanga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/plan-for-quake-bridge/" rel="bookmark" title="Plan for quake bridge"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan for quake bridge"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/plan-for-quake-bridge/" rel="bookmark" title="Plan for quake bridge">Plan for quake bridge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/night-closures-part-of-tunnel-safety-upgrade/" rel="bookmark" title="Night closures part of tunnel safety upgrade"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Night closures part of tunnel safety upgrade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/night-closures-part-of-tunnel-safety-upgrade/" rel="bookmark" title="Night closures part of tunnel safety upgrade">Night closures part of tunnel safety upgrade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5adb82e606796" data-td_block_id="td_uid_2_5adb82e606796"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5adb82e606796" data-td_block_id="td_uid_2_5adb82e606796"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5adb82e60cb36_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5adb82e60cb36" ><script>var block_td_uid_9_5adb82e60cb36 = new tdBlock();
block_td_uid_9_5adb82e60cb36.id = "td_uid_9_5adb82e60cb36";
block_td_uid_9_5adb82e60cb36.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5adb82e60cb36_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5adb82e60cb36.td_column_number = "3";
block_td_uid_9_5adb82e60cb36.block_type = "td_block_mega_menu";
block_td_uid_9_5adb82e60cb36.post_count = "4";
block_td_uid_9_5adb82e60cb36.found_posts = "1281";
block_td_uid_9_5adb82e60cb36.header_color = "";
block_td_uid_9_5adb82e60cb36.ajax_pagination_infinite_stop = "";
block_td_uid_9_5adb82e60cb36.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_9_5adb82e60cb36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5adb82e60cb36" id="td_uid_10_5adb82e60e53f" data-td_block_id="td_uid_9_5adb82e60cb36" data-td_filter_value="" href="https://www.star.kiwi/category/ctv/">All</a><a class="mega-menu-sub-cat-td_uid_9_5adb82e60cb36"  id="td_uid_11_5adb82e60e638" data-td_block_id="td_uid_9_5adb82e60cb36" data-td_filter_value="249" href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a><a class="mega-menu-sub-cat-td_uid_9_5adb82e60cb36"  id="td_uid_12_5adb82e60e778" data-td_block_id="td_uid_9_5adb82e60cb36" data-td_filter_value="35" href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a><a class="mega-menu-sub-cat-td_uid_9_5adb82e60cb36"  id="td_uid_13_5adb82e60e8aa" data-td_block_id="td_uid_9_5adb82e60cb36" data-td_filter_value="248" href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a><a class="mega-menu-sub-cat-td_uid_9_5adb82e60cb36"  id="td_uid_14_5adb82e60e9da" data-td_block_id="td_uid_9_5adb82e60cb36" data-td_filter_value="376" href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></div></div><div id=td_uid_9_5adb82e60cb36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-youngster-wins-national-bmx-title/" rel="bookmark" title="Watch: Youngster wins national BMX title"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Youngster wins national BMX title"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-youngster-wins-national-bmx-title/" rel="bookmark" title="Watch: Youngster wins national BMX title">Watch: Youngster wins national BMX title</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/rams-new-imports-how-well-do-they-know-nz/" rel="bookmark" title="Rams new imports, how well do they know NZ?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rams new imports, how well do they know NZ?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/rams-new-imports-how-well-do-they-know-nz/" rel="bookmark" title="Rams new imports, how well do they know NZ?">Rams new imports, how well do they know NZ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-denton-park-battle-likened-to-nz-land-wars/" rel="bookmark" title="Watch: Denton Park battle likened to NZ land wars"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Denton Park battle likened to NZ land wars"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-denton-park-battle-likened-to-nz-land-wars/" rel="bookmark" title="Watch: Denton Park battle likened to NZ land wars">Watch: Denton Park battle likened to NZ land wars</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-linwood-village-alcohol-ban-extension-supported-by-streeties-and-police/" rel="bookmark" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-linwood-village-alcohol-ban-extension-supported-by-streeties-and-police/" rel="bookmark" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police">Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5adb82e60cb36" data-td_block_id="td_uid_9_5adb82e60cb36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5adb82e60cb36" data-td_block_id="td_uid_9_5adb82e60cb36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-261"><a href="https://www.star.kiwi/districts/">Districts</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5adb82e613d41_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5adb82e613d41" ><script>var block_td_uid_15_5adb82e613d41 = new tdBlock();
block_td_uid_15_5adb82e613d41.id = "td_uid_15_5adb82e613d41";
block_td_uid_15_5adb82e613d41.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5adb82e613d41_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5adb82e613d41.td_column_number = "3";
block_td_uid_15_5adb82e613d41.block_type = "td_block_mega_menu";
block_td_uid_15_5adb82e613d41.post_count = "4";
block_td_uid_15_5adb82e613d41.found_posts = "482";
block_td_uid_15_5adb82e613d41.header_color = "";
block_td_uid_15_5adb82e613d41.ajax_pagination_infinite_stop = "";
block_td_uid_15_5adb82e613d41.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_15_5adb82e613d41);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5adb82e613d41" id="td_uid_16_5adb82e614f97" data-td_block_id="td_uid_15_5adb82e613d41" data-td_filter_value="" href="https://www.star.kiwi/category/districts/">All</a><a class="mega-menu-sub-cat-td_uid_15_5adb82e613d41"  id="td_uid_17_5adb82e61508c" data-td_block_id="td_uid_15_5adb82e613d41" data-td_filter_value="51" href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a><a class="mega-menu-sub-cat-td_uid_15_5adb82e613d41"  id="td_uid_18_5adb82e6151d8" data-td_block_id="td_uid_15_5adb82e613d41" data-td_filter_value="49" href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a><a class="mega-menu-sub-cat-td_uid_15_5adb82e613d41"  id="td_uid_19_5adb82e61530f" data-td_block_id="td_uid_15_5adb82e613d41" data-td_filter_value="50" href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></div></div><div id=td_uid_15_5adb82e613d41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/pupils-learn-about-role-of-war-horses/" rel="bookmark" title="Pupils learn about role of war horses"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-192.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-192.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-192.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-192.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-192.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pupils learn about role of war horses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/pupils-learn-about-role-of-war-horses/" rel="bookmark" title="Pupils learn about role of war horses">Pupils learn about role of war horses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/pipe-dream-a-reality-for-graduation-day-veteran/" rel="bookmark" title="Pipe dream a reality for graduation day veteran"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-197.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-197.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-197.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-197.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-197.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pipe dream a reality for graduation day veteran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/pipe-dream-a-reality-for-graduation-day-veteran/" rel="bookmark" title="Pipe dream a reality for graduation day veteran">Pipe dream a reality for graduation day veteran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/mobile-traders-could-face-regulation/" rel="bookmark" title="Mobile traders could face regulation"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-144.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-144.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-144.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-144.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-144.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mobile traders could face regulation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/mobile-traders-could-face-regulation/" rel="bookmark" title="Mobile traders could face regulation">Mobile traders could face regulation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/selwyn-youth-get-bus-trial-underway/" rel="bookmark" title="Selwyn youth get bus trial underway"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-198.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-198.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-198.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-198.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-198.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selwyn youth get bus trial underway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/selwyn-youth-get-bus-trial-underway/" rel="bookmark" title="Selwyn youth get bus trial underway">Selwyn youth get bus trial underway</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5adb82e613d41" data-td_block_id="td_uid_15_5adb82e613d41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5adb82e613d41" data-td_block_id="td_uid_15_5adb82e613d41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5adb82e619e7d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5adb82e619e7d" ><script>var block_td_uid_20_5adb82e619e7d = new tdBlock();
block_td_uid_20_5adb82e619e7d.id = "td_uid_20_5adb82e619e7d";
block_td_uid_20_5adb82e619e7d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5adb82e619e7d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5adb82e619e7d.td_column_number = "3";
block_td_uid_20_5adb82e619e7d.block_type = "td_block_mega_menu";
block_td_uid_20_5adb82e619e7d.post_count = "4";
block_td_uid_20_5adb82e619e7d.found_posts = "357";
block_td_uid_20_5adb82e619e7d.header_color = "";
block_td_uid_20_5adb82e619e7d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5adb82e619e7d.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_20_5adb82e619e7d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5adb82e619e7d" id="td_uid_21_5adb82e61b046" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="" href="https://www.star.kiwi/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_22_5adb82e61b13e" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="53" href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_23_5adb82e61b276" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="55" href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_24_5adb82e61b3bf" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="54" href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_25_5adb82e61b502" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="58" href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_26_5adb82e61b647" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="385" href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_27_5adb82e61b78c" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="56" href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_28_5adb82e61b8bc" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="52" href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_29_5adb82e61ba35" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="57" href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5adb82e619e7d"  id="td_uid_30_5adb82e61bb68" data-td_block_id="td_uid_20_5adb82e619e7d" data-td_filter_value="59" href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></div></div><div id=td_uid_20_5adb82e619e7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/retaining-top-spot-aim-of-chorus/" rel="bookmark" title="Retaining top spot aim of chorus"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-179.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-179.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-179.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-179.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-179.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retaining top spot aim of chorus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/retaining-top-spot-aim-of-chorus/" rel="bookmark" title="Retaining top spot aim of chorus">Retaining top spot aim of chorus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/upgrade-makes-subaru-outback-more-desirable/" rel="bookmark" title="Upgrade makes Subaru Outback more desirable"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-288.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-288.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-288.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-288.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-288.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Upgrade makes Subaru Outback more desirable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/upgrade-makes-subaru-outback-more-desirable/" rel="bookmark" title="Upgrade makes Subaru Outback more desirable">Upgrade makes Subaru Outback more desirable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/mitsubishi-asx-not-to-be-outclassed/" rel="bookmark" title="Mitsubishi ASX not to be outclassed"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-104.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-104.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-104.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-104.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-104.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi ASX not to be outclassed"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/mitsubishi-asx-not-to-be-outclassed/" rel="bookmark" title="Mitsubishi ASX not to be outclassed">Mitsubishi ASX not to be outclassed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/ecan-to-meet-with-retirees-over-orbiter-route/" rel="bookmark" title="ECan to meet with retirees over Orbiter route"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ECan to meet with retirees over Orbiter route"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/ecan-to-meet-with-retirees-over-orbiter-route/" rel="bookmark" title="ECan to meet with retirees over Orbiter route">ECan to meet with retirees over Orbiter route</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5adb82e619e7d" data-td_block_id="td_uid_20_5adb82e619e7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5adb82e619e7d" data-td_block_id="td_uid_20_5adb82e619e7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.star.kiwi/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Purau burial ground could be returned to runanga</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72058" class="post-72058 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Purau burial ground could be returned to runanga</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.star.kiwi/author/sarla-donovan/">Sarla Donovan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T04:00:02+00:00" >April 22, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.star.kiwi%2F2018%2F04%2Fpurau-burial-ground-could-be-returned-to-runanga%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Purau+burial+ground+could+be+returned+to+runanga&url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F04%2Fpurau-burial-ground-could-be-returned-to-runanga%2F&via=Star.kiwi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/&amp;media=https://www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg&description=Purau+burial+ground+could+be+returned+to+runanga" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Purau+burial+ground+could+be+returned+to+runanga%20-%20https%3A%2F%2Fwww.star.kiwi%2F2018%2F04%2Fpurau-burial-ground-could-be-returned-to-runanga%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/" data-text="Purau burial ground could be returned to runanga" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?fit=500%2C312&ssl=1" data-caption="ANCESTORS: The tomb of Tiemi Nohomutu, a Ngai Tahu rangatira buried in Purau in 1850. Ownership of the former Maori burial ground on Purau Ave may soon be returned to local Runanga."><img width="500" height="312" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?resize=500%2C312&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?w=500&ssl=1 500w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?resize=300%2C187&ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="pv_web"/></a><figcaption class="wp-caption-text">ANCESTORS: The tomb of Tiemi Nohomutu, a Ngai Tahu rangatira buried in Purau in 1850. Ownership of the former Maori burial ground on Purau Ave may soon be returned to local Runanga.</figcaption></figure></div>
        <!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="body">
<p class="__default">Ownership of a former Maori burial ground at Purau may be returned to local rūnanga.</p>
<p class="__default">The 1011 sq m Purau Maori Reserve at 177 Purau Ave, is currently owned by the city council, which is considering returning ownership to local rūnanga.</p>
<p class="__default">The land has significance to Te Hapū o Ngāti Wheke.</p>
<p class="__default">As the reserve is an urupā – a Ngāi Tahu burial ground – Ngāti Wheke has expressed a preference that it be managed by court-appointed Rāpaki trustees, who already have responsibility for three other urupā in Lyttelton Harbour.</p><div class="g g-6"><div class="g-single a-355"><a href="https://www.thepalms.co.nz/"><img src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/The-Palms-web-ad-JB9787.png?w=640&#038;ssl=1" data-recalc-dims="1" /></a></div></div>
<p class="__default">There have been ongoing discussions about returning ownership and management of the Pūrau urupā over the past century.</p>
<p class="__default">The land currently has reserve status, and returning ownership to the rūnanga would involve removing this under the Reserves Act 1977.</p>
<p class="__default">The Banks Peninsula Community Board will meet on Monday to discuss and vote on whether to start the process involved in revoking the reserve status of the land.</p>
<p class="__default">This would include public notification with an opportunity for the community to have a say on whether they support it or not and a hearing panel would consider all submissions before making a recommendation to the community board.</p>
<p class="__default">The board would then need to report to the city council<br />
seeking approval for the reserve revocation.</p>
<p class="__default">If the process to revoke the reserve status goes ahead, handover from the city council to Te Hapū o Ngāti Wheke would take place later this year.</p>
<p class="__default">Board member Felix Dawson said it was an important issue.</p>
<p class="__default">“Given the significance of this piece of land to Te Hapū o Ngāti Wheke we believe it’s appropriate for the board and the community to give serious consideration to its return to local rūnanga.”</p>
</div>
<div id="987cda5b-8f4f-43fd-b4c6-24d3e7139bcd" class="rep.image"></div>
<div id="e04687ad-7bb8-440a-9495-ed2afed664b3" class="rep.image"></div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-72058" class="share-facebook sd-button share-icon no-text" href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-72058" class="share-twitter sd-button share-icon no-text" href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-72058" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Purau%20burial%20ground%20could%20be%20returned%20to%20runanga https%3A%2F%2Fwww.star.kiwi%2F2018%2F04%2Fpurau-burial-ground-could-be-returned-to-runanga%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="pp-donate-button"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.star.kiwi/author/sarla-donovan/">Sarla Donovan</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sarla Donovan"></span><meta itemprop="datePublished" content="2018-04-22T04:00:02+00:00"><meta itemprop="dateModified" content="2018-04-19T10:48:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.star.kiwi/2018/04/purau-burial-ground-could-be-returned-to-runanga/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png"></span><meta itemprop="name" content="Star.kiwi"></span><meta itemprop="headline " content="Purau burial ground could be returned to runanga"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-331.jpg?fit=500%2C312&ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="312"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_32_5adb82e627de4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5adb82e627de4" ><script>var block_td_uid_32_5adb82e627de4 = new tdBlock();
block_td_uid_32_5adb82e627de4.id = "td_uid_32_5adb82e627de4";
block_td_uid_32_5adb82e627de4.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5adb82e627de4_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":72058,"live_filter_cur_post_author":"163"}';
block_td_uid_32_5adb82e627de4.td_column_number = "3";
block_td_uid_32_5adb82e627de4.block_type = "td_block_related_posts";
block_td_uid_32_5adb82e627de4.post_count = "9";
block_td_uid_32_5adb82e627de4.found_posts = "5048";
block_td_uid_32_5adb82e627de4.header_color = "";
block_td_uid_32_5adb82e627de4.ajax_pagination_infinite_stop = "";
block_td_uid_32_5adb82e627de4.max_num_pages = "561";
tdBlocksArray.push(block_td_uid_32_5adb82e627de4);
</script><h4 class="td-related-title"><a id="td_uid_33_5adb82e62e41c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5adb82e627de4" href="#">RELATED ARTICLES</a><a id="td_uid_34_5adb82e62e464" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5adb82e627de4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_32_5adb82e627de4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/our-people-young-surfer-hungry-for-more-success-on-the-water/" rel="bookmark" title="Our People: Young surfer hungry for more success on the water"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-333.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our People: Young surfer hungry for more success on the water"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/our-people-young-surfer-hungry-for-more-success-on-the-water/" rel="bookmark" title="Our People: Young surfer hungry for more success on the water">Our People: Young surfer hungry for more success on the water</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/plan-for-quake-bridge/" rel="bookmark" title="Plan for quake bridge"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-382.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan for quake bridge"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/plan-for-quake-bridge/" rel="bookmark" title="Plan for quake bridge">Plan for quake bridge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/night-closures-part-of-tunnel-safety-upgrade/" rel="bookmark" title="Night closures part of tunnel safety upgrade"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-330.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Night closures part of tunnel safety upgrade"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/night-closures-part-of-tunnel-safety-upgrade/" rel="bookmark" title="Night closures part of tunnel safety upgrade">Night closures part of tunnel safety upgrade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-youngster-wins-national-bmx-title/" rel="bookmark" title="Watch: Youngster wins national BMX title"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Youngster wins national BMX title"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/ctv/" class="td-post-category">CTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-youngster-wins-national-bmx-title/" rel="bookmark" title="Watch: Youngster wins national BMX title">Watch: Youngster wins national BMX title</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-denton-park-battle-likened-to-nz-land-wars/" rel="bookmark" title="Watch: Denton Park battle likened to NZ land wars"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Denton Park battle likened to NZ land wars"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/news/council/" class="td-post-category">Council</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-denton-park-battle-likened-to-nz-land-wars/" rel="bookmark" title="Watch: Denton Park battle likened to NZ land wars">Watch: Denton Park battle likened to NZ land wars</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-linwood-village-alcohol-ban-extension-supported-by-streeties-and-police/" rel="bookmark" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/ctv/" class="td-post-category">CTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-linwood-village-alcohol-ban-extension-supported-by-streeties-and-police/" rel="bookmark" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police">Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/civic-trust-joins-mcleans-mansion-restoration-bid/" rel="bookmark" title="Civic Trust joins McLean&#8217;s Mansion restoration bid"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-380.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-380.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-380.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-380.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-380.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Civic Trust joins McLean&#8217;s Mansion restoration bid"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/civic-trust-joins-mcleans-mansion-restoration-bid/" rel="bookmark" title="Civic Trust joins McLean&#8217;s Mansion restoration bid">Civic Trust joins McLean&#8217;s Mansion restoration bid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/heathcote-stalwart-honoured/" rel="bookmark" title="Heathcote stalwart honoured"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-337.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-337.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-337.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-337.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/pv_web-337.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heathcote stalwart honoured"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/heathcote-stalwart-honoured/" rel="bookmark" title="Heathcote stalwart honoured">Heathcote stalwart honoured</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/rot-in-hell-mums-message-for-killer-jailed-for-18-years/" rel="bookmark" title="&#8216;Rot in hell&#8217;: Mum&#8217;s message for killer jailed for 18 years"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/trial.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/trial.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/trial.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/trial.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/trial.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Rot in hell&#8217;: Mum&#8217;s message for killer jailed for 18 years"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/rot-in-hell-mums-message-for-killer-jailed-for-18-years/" rel="bookmark" title="&#8216;Rot in hell&#8217;: Mum&#8217;s message for killer jailed for 18 years">&#8216;Rot in hell&#8217;: Mum&#8217;s message for killer jailed for 18 years</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5adb82e627de4" data-td_block_id="td_uid_32_5adb82e627de4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5adb82e627de4" data-td_block_id="td_uid_32_5adb82e627de4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/purau-burial-ground-could-be-returned-to-runanga/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://www.star.kiwi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72058' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="816a40b80d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-325"><a class="gofollow" data-track="MzI1LDEsMSw2MA==" href="https://www.braxtoncarlights.co.nz/" target="_blank"><img src="https://www.star.kiwi/wp-content/uploads/2018/01/AP19670-V2.jpg" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="metservice-widget">
<script>
(function(d){
var i = d.createElement("iframe");
i.setAttribute("src", "https://services.metservice.com/weather-widget/widget?params=blue|medium|portrait|days-3|classic&loc=christchurch&type=urban&domain=" + d.location.hostname);
i.style.width = "300px";
i.style.height = "197px";
i.style.border = "0";
i.setAttribute("allowtransparency", "true");
i.setAttribute("id", "widget-iframe");
d.getElementById("metservice-widget").appendChild(i);
})(document);
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5adb82e63def7_rand td-pb-border-top"  data-td-block-uid="td_uid_36_5adb82e63def7" >
<style scoped>
.td_uid_36_5adb82e63def7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_36_5adb82e63def7_rand a.td-pulldown-filter-link:hover,
            .td_uid_36_5adb82e63def7_rand .td-subcat-item a:hover,
            .td_uid_36_5adb82e63def7_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_36_5adb82e63def7_rand .td_quote_on_blocks,
            .td_uid_36_5adb82e63def7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_36_5adb82e63def7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_36_5adb82e63def7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_36_5adb82e63def7_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_36_5adb82e63def7_rand .td-next-prev-wrap a:hover,
            .td_uid_36_5adb82e63def7_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_36_5adb82e63def7_rand .block-title span,
            .td_uid_36_5adb82e63def7_rand .td-trending-now-title,
            .td_uid_36_5adb82e63def7_rand .block-title a,
            .td_uid_36_5adb82e63def7_rand .td-read-more a,
            .td_uid_36_5adb82e63def7_rand .td-weather-information:before,
            .td_uid_36_5adb82e63def7_rand .td-weather-week:before,
            .td_uid_36_5adb82e63def7_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_36_5adb82e63def7_rand .td-exchange-header:before,
            .td_uid_36_5adb82e63def7_rand .td-post-category:hover {
                background-color: #dd3333;
            }

            .td_uid_36_5adb82e63def7_rand .block-title {
                border-color: #dd3333;
            }

            
            .td_uid_36_5adb82e63def7_rand .block-title span,
            .td_uid_36_5adb82e63def7_rand .td-trending-now-title,
            .td_uid_36_5adb82e63def7_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_36_5adb82e63def7 = new tdBlock();
block_td_uid_36_5adb82e63def7.id = "td_uid_36_5adb82e63def7";
block_td_uid_36_5adb82e63def7.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"Video","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5adb82e63def7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5adb82e63def7.td_column_number = "1";
block_td_uid_36_5adb82e63def7.block_type = "td_block_15";
block_td_uid_36_5adb82e63def7.post_count = "6";
block_td_uid_36_5adb82e63def7.found_posts = "696";
block_td_uid_36_5adb82e63def7.header_color = "#dd3333";
block_td_uid_36_5adb82e63def7.ajax_pagination_infinite_stop = "";
block_td_uid_36_5adb82e63def7.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_36_5adb82e63def7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Video</span></h4></div><div id=td_uid_36_5adb82e63def7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-youngster-wins-national-bmx-title/" rel="bookmark" title="Watch: Youngster wins national BMX title"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-4.00.04-pm.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Youngster wins national BMX title"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-youngster-wins-national-bmx-title/" rel="bookmark" title="Watch: Youngster wins national BMX title">Watch: Youngster wins national BMX title</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/rams-new-imports-how-well-do-they-know-nz/" rel="bookmark" title="Rams new imports, how well do they know NZ?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-20-at-10.38.28-AM.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rams new imports, how well do they know NZ?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/rams-new-imports-how-well-do-they-know-nz/" rel="bookmark" title="Rams new imports, how well do they know NZ?">Rams new imports, how well do they know NZ?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-denton-park-battle-likened-to-nz-land-wars/" rel="bookmark" title="Watch: Denton Park battle likened to NZ land wars"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Save-Denton-park-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Denton Park battle likened to NZ land wars"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-denton-park-battle-likened-to-nz-land-wars/" rel="bookmark" title="Watch: Denton Park battle likened to NZ land wars">Watch: Denton Park battle likened to NZ land wars</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-linwood-village-alcohol-ban-extension-supported-by-streeties-and-police/" rel="bookmark" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Linwood-Village-Marcus-and-Penny-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-linwood-village-alcohol-ban-extension-supported-by-streeties-and-police/" rel="bookmark" title="Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police">Watch: Linwood Village alcohol ban extension supported by &#8216;streeties&#8217; and police</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-christchurchs-central-city-slowly-becoming-a-destination-but-people-slow-to-return/" rel="bookmark" title="Watch: Christchurch&#8217;s central city slowly becoming a destination, but people slow to return"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/BNZ-Centre-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/BNZ-Centre-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/BNZ-Centre-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/BNZ-Centre-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/04/BNZ-Centre-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Christchurch&#8217;s central city slowly becoming a destination, but people slow to return"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-christchurchs-central-city-slowly-becoming-a-destination-but-people-slow-to-return/" rel="bookmark" title="Watch: Christchurch&#8217;s central city slowly becoming a destination, but people slow to return">Watch: Christchurch&#8217;s central city slowly becoming a destination, but people slow...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/04/watch-councils-apology-a-small-victory-for-dog-owners/" rel="bookmark" title="Watch: Council&#8217;s apology a &#8216;small victory&#8217; for dog owners"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-2.20.32-pm.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-2.20.32-pm.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-2.20.32-pm.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-2.20.32-pm.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/04/Screen-Shot-2018-04-17-at-2.20.32-pm.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Council&#8217;s apology a &#8216;small victory&#8217; for dog owners"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/04/watch-councils-apology-a-small-victory-for-dog-owners/" rel="bookmark" title="Watch: Council&#8217;s apology a &#8216;small victory&#8217; for dog owners">Watch: Council&#8217;s apology a &#8216;small victory&#8217; for dog owners</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-320"><a class="gofollow" data-track="MzIwLDEsMSw2MA==" href="https://www.facebook.com/Bush-Inn-Shopping-Centre-397543516989909/?fref=ts" target="_blank"><img src="https://www.star.kiwi/wp-content/uploads/2017/03/Bush-Inn-Side-New.jpg" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&amp;OS=1&amp;DBBM=1&amp;PUB=The%20Star&amp;TS=1484876975" target="_blank">The Star</a> <br>
<a href="http://bayharbournews.co.nz/index.php" target="_blank">Bay Harbour News</a> <br>
<a href="http://norwestnews.localnewspapers.today/index.php" target="_blank">Nor’ West News</a> <br>
<a href="http://pegasuspost.co.nz/index.php" target="_blank">Pegasus Post</a> <br>
<a href="http://selwyntimes.co.nz/index.php" target="_blank">Selwyn Times</a> <br>
<a href="http://southernview.co.nz/index.php" target="_blank">Southern View</a> <br>
<a href="http://westernnews.localnewspapers.today/index.php" target="_blank">Western News</a> </div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://style.localnewspapers.co.nz/">Style</a><br>
<a href="http://www.weekendgardener.co.nz/">Kiwi Gardener</a><br>
<a href="http://rugbynews.co.nz/">Rugby News</a><br>
<a href="http://withthisring.co.nz/">With This Ring</a><br>
<a href="http://bestmotorbuys.co.nz/">Best Motorbuys</a><br>
<a href="http://www.city2surf.co.nz/">City 2 Surf</a><br>
<a href="http://www.starhomeshow.kiwi/">The Star Home & Leisure Show</a><br>
<a href="http://withthisring.kiwi/">With This Ring Bridal Show</a>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Merivale&TS=1485733051" target="_blank">Merivale</a> <br>
<a href="http://fashion.localnewspapers.co.nz/" target="_blank">Fashion</a> <br>
<a href="http://fendaltonilamgazette.localnewspapers.today/" target="_blank">Fendalton</a><br> <a href="http://issuu.com/the.star/docs/117136ci?mode=embed&layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&backgroundColor=010101" target="_blank"> City Centre </a><br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Forward%2050&TS=1485733370" target="_blank">Forward 50</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Southern%20Holiday&TS=1485733374" target="_blank">Southern Holiday Guide</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Community%20Resources&TS=1485733820" target="_blank">Community Resources</a> <br>
<a href="https://www.star.kiwi/category/ctv/lets-go-shopping/" target="_blank">Lets Go Shopping</a> <br>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.star.kiwi/"><img class="td-retina-data" src="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Star Media is a diversified media business and one of New Zealand's largest independent media companies. Star Media knows your local audience and has the media channels to reach them!
For more, visit <a href="http://www.starmedia.kiwi">www.starmedia.kiwi</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:general@starmedia.kiwi">general@starmedia.kiwi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="#">Disclaimer</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Terms and Conditions</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-301"><a href="https://www.star.kiwi/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; The Christchurch Star Company Ltd                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5adb82e64ae6d
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.star.kiwi\/2018\/04\/purau-burial-ground-could-be-returned-to-runanga\/":72058};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/purau-burial-ground-could-be-returned-to-runanga/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.star.kiwi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script async="async" type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[72058]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.star.kiwi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.star.kiwi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'122977193',post:'72058',tz:'12',srv:'www.star.kiwi'} ]);
	_stq.push([ 'clickTrackerInit', '122977193', '72058' ]);
</script>

</body>
</html>