<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Tom Walsh, women&#039;s rugby win at Nexia NZ Canterbury Sports Awards - Star.kiwi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.star.kiwi/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?fit=620%2C310&ssl=1" /><meta name="author" content="Star.kiwi reporter">
<link rel="icon" type="image/png" href="https://www.star.kiwi/wp-content/uploads/2016/12/fav.png"><meta property="og:title" content="Tom Walsh, women&#039;s rugby win at Nexia NZ Canterbury Sports Awards"/>
<meta property="og:description" content="All the winners from the Nexia New Zealand Canterbury Sports Awards held at Air Force Museum of New Zealand on Friday night."/>
<meta property="og:image" content="https://www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg"/>
<meta property="twitter:title" content="Tom Walsh, women&#039;s rugby win at Nexia NZ Canterbury Sports Awards"/>
<meta property="twitter:description" content="All the winners from the Nexia New Zealand Canterbury Sports Awards held at Air Force Museum of New Zealand on Friday night."/>
<meta property="twitter:image" content="https://www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg"/>
<meta name="author" content="Star.kiwi reporter"/>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/" />
<meta property="og:site_name" content="Star.kiwi" />
<meta property="article:tag" content="Canterbury Sports Awards" />
<meta property="article:tag" content="Crusaders" />
<meta property="article:tag" content="Scott Robertson" />
<meta property="article:tag" content="Sophie Pascoe" />
<meta property="article:tag" content="Tom Walsh" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-03-10T05:00:21+13:00" />
<meta property="article:modified_time" content="2018-03-10T09:01:35+13:00" />
<meta property="og:updated_time" content="2018-03-10T09:01:35+13:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.star.kiwi\/","name":"Star.kiwi","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.star.kiwi\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Feed" href="https://www.star.kiwi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Comments Feed" href="https://www.star.kiwi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Star.kiwi &raquo; Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards Comments Feed" href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.star.kiwi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='llo-yumpu-css'  href='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/css/llo-yumpu-front.css?1511742910&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.star.kiwi/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://www.star.kiwi/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.star.kiwi/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.star.kiwi/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20180309234640&#038;ver=4.8.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/llo-yumpu/assets/js/llo-yumpu-front.js?1511742910&#038;ver=4.8.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='https://www.star.kiwi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.star.kiwi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.star.kiwi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://wp.me/p8jZZ7-hSC' />
<link rel="alternate" type="application/json+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F03%2Ftom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.star.kiwi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F03%2Ftom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:640px; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-11 { min-width:0px; max-width:640px; }
	.b-11 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.star.kiwi/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.star.kiwi\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74764790-4', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/Allsite_Banner_728x90', [728, 90], 'div-gpt-ad-1504129395394-0').addService(googletag.pubads());
    googletag.defineSlot('/121018806/Allsite_Sidebar_300x250', [300, 250], 'div-gpt-ad-1504129395394-1').addService(googletag.pubads());
    googletag.defineSlot('/121018806/DPT_TEST', [300, 250], 'div-gpt-ad-1504129395394-2').addService(googletag.pubads());
    googletag.defineSlot('/121018806/Sidebar_unique_300x250', [300, 250], 'div-gpt-ad-1507606066956-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
    el = d.createElement('script');
    el.id = "js-pp-banner";
    el.src = "//dashboard.presspatron.com/dev/banner?b=knmhfaPCPrfoNbRRGCB8jeQL";
    fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2779177540699783",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2779177540699783",
          enable_page_level_ads: true
     });
</script>
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2016/12/fav.png?fit=32%2C32&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script src="https://use.fontawesome.com/b1322ccd5a.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/121018806/First_Test', [300, 250], 'div-gpt-ad-1491445187411-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="msvalidate.01" content="6EC952A5D4EDCC4985A8FB51BAB6A322" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKNNN73');</script>
<!-- End Google Tag Manager -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-68734 single-format-standard tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKNNN73"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10228"><a href="https://www.star.kiwi/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1156"><a href="https://www.star.kiwi/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.star.kiwi/category/news/council/">Council</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></li>
</ul>
</li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="https://www.star.kiwi/districts/">Districts<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li id="menu-item-63275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.star.kiwi/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, March 10, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-51698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51698"><a href="https://www.star.kiwi/contact/">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.star.kiwi/">
            <img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
            <span class="td-visual-hidden">Star.kiwi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMywxLDYw" href="http://www.drivesouth.co.nz/dealer/wayne-hill-cars" target="_blank"><img src="https://www.star.kiwi/wp-content/uploads/2017/03/wayne-hill-web-banner.jpg" /></a></div></div></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-96-high.jpg" src="https://www.star.kiwi/wp-content/uploads/2016/12/Black-Box-Star-Logo-48-high.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.star.kiwi/">
			<img class="td-retina-data" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/544-x180-300x99.png" src="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10228"><a href="https://www.star.kiwi/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1156"><a href="https://www.star.kiwi/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aa31b7ec639e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5aa31b7ec639e" ><script>var block_td_uid_2_5aa31b7ec639e = new tdBlock();
block_td_uid_2_5aa31b7ec639e.id = "td_uid_2_5aa31b7ec639e";
block_td_uid_2_5aa31b7ec639e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5aa31b7ec639e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5aa31b7ec639e.td_column_number = "3";
block_td_uid_2_5aa31b7ec639e.block_type = "td_block_mega_menu";
block_td_uid_2_5aa31b7ec639e.post_count = "4";
block_td_uid_2_5aa31b7ec639e.found_posts = "4741";
block_td_uid_2_5aa31b7ec639e.header_color = "";
block_td_uid_2_5aa31b7ec639e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aa31b7ec639e.max_num_pages = "1186";
tdBlocksArray.push(block_td_uid_2_5aa31b7ec639e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aa31b7ec639e" id="td_uid_3_5aa31b7ec7844" data-td_block_id="td_uid_2_5aa31b7ec639e" data-td_filter_value="" href="https://www.star.kiwi/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5aa31b7ec639e"  id="td_uid_4_5aa31b7ec7968" data-td_block_id="td_uid_2_5aa31b7ec639e" data-td_filter_value="45" href="https://www.star.kiwi/category/news/council/">Council</a><a class="mega-menu-sub-cat-td_uid_2_5aa31b7ec639e"  id="td_uid_5_5aa31b7ec7ab8" data-td_block_id="td_uid_2_5aa31b7ec639e" data-td_filter_value="48" href="https://www.star.kiwi/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_5aa31b7ec639e"  id="td_uid_6_5aa31b7ec7c2d" data-td_block_id="td_uid_2_5aa31b7ec639e" data-td_filter_value="46" href="https://www.star.kiwi/category/news/health/">Health</a><a class="mega-menu-sub-cat-td_uid_2_5aa31b7ec639e"  id="td_uid_7_5aa31b7ec7d64" data-td_block_id="td_uid_2_5aa31b7ec639e" data-td_filter_value="47" href="https://www.star.kiwi/category/news/rebuild/">Rebuild</a><a class="mega-menu-sub-cat-td_uid_2_5aa31b7ec639e"  id="td_uid_8_5aa31b7ec7ebb" data-td_block_id="td_uid_2_5aa31b7ec639e" data-td_filter_value="778" href="https://www.star.kiwi/category/news/recreating-the-red-zone/">Recreating the red zone</a></div></div><div id=td_uid_2_5aa31b7ec639e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/lighting-central-city-one-lantern-time/" rel="bookmark" title="Lighting up central city one lantern at a time"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lighting up central city one lantern at a time"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/lighting-central-city-one-lantern-time/" rel="bookmark" title="Lighting up central city one lantern at a time">Lighting up central city one lantern at a time</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/massive-housing-demand-looms-region-sprawls/" rel="bookmark" title="Massive housing demand looms as region sprawls"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Massive housing demand looms as region sprawls"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/massive-housing-demand-looms-region-sprawls/" rel="bookmark" title="Massive housing demand looms as region sprawls">Massive housing demand looms as region sprawls</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/" rel="bookmark" title="Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/" rel="bookmark" title="Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards">Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/development-plans-addington-saleyards-site/" rel="bookmark" title="Development plans for Addington Saleyards site"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Development plans for Addington Saleyards site"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/development-plans-addington-saleyards-site/" rel="bookmark" title="Development plans for Addington Saleyards site">Development plans for Addington Saleyards site</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aa31b7ec639e" data-td_block_id="td_uid_2_5aa31b7ec639e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aa31b7ec639e" data-td_block_id="td_uid_2_5aa31b7ec639e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-304"><a href="https://www.star.kiwi/ctv/">CTV</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aa31b7eccde0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5aa31b7eccde0" ><script>var block_td_uid_9_5aa31b7eccde0 = new tdBlock();
block_td_uid_9_5aa31b7eccde0.id = "td_uid_9_5aa31b7eccde0";
block_td_uid_9_5aa31b7eccde0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5aa31b7eccde0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5aa31b7eccde0.td_column_number = "3";
block_td_uid_9_5aa31b7eccde0.block_type = "td_block_mega_menu";
block_td_uid_9_5aa31b7eccde0.post_count = "4";
block_td_uid_9_5aa31b7eccde0.found_posts = "1211";
block_td_uid_9_5aa31b7eccde0.header_color = "";
block_td_uid_9_5aa31b7eccde0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aa31b7eccde0.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_9_5aa31b7eccde0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5aa31b7eccde0" id="td_uid_10_5aa31b7ecea50" data-td_block_id="td_uid_9_5aa31b7eccde0" data-td_filter_value="" href="https://www.star.kiwi/category/ctv/">All</a><a class="mega-menu-sub-cat-td_uid_9_5aa31b7eccde0"  id="td_uid_11_5aa31b7eceb5b" data-td_block_id="td_uid_9_5aa31b7eccde0" data-td_filter_value="249" href="https://www.star.kiwi/category/ctv/city-scene/">City Scene</a><a class="mega-menu-sub-cat-td_uid_9_5aa31b7eccde0"  id="td_uid_12_5aa31b7ececa1" data-td_block_id="td_uid_9_5aa31b7eccde0" data-td_filter_value="35" href="https://www.star.kiwi/category/ctv/ctv-news/">CTV News</a><a class="mega-menu-sub-cat-td_uid_9_5aa31b7eccde0"  id="td_uid_13_5aa31b7ecede1" data-td_block_id="td_uid_9_5aa31b7eccde0" data-td_filter_value="248" href="https://www.star.kiwi/category/ctv/lets-go-shopping/">Let&#8217;s Go Shopping</a><a class="mega-menu-sub-cat-td_uid_9_5aa31b7eccde0"  id="td_uid_14_5aa31b7ecef16" data-td_block_id="td_uid_9_5aa31b7eccde0" data-td_filter_value="376" href="https://www.star.kiwi/category/ctv/lets-go-shopping/homeshow2017/">Star Home &amp; Leisure Show</a></div></div><div id=td_uid_9_5aa31b7eccde0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-6/" rel="bookmark" title="Watch: Lantern Festival returns to the city&#8217;s centre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Lantern Festival returns to the city&#8217;s centre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-6/" rel="bookmark" title="Watch: Lantern Festival returns to the city&#8217;s centre">Watch: Lantern Festival returns to the city&#8217;s centre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/cantabrian-resilience-key-dragons-success/" rel="bookmark" title="Cantabrian resilience key to Dragons success"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantabrian resilience key to Dragons success"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/cantabrian-resilience-key-dragons-success/" rel="bookmark" title="Cantabrian resilience key to Dragons success">Cantabrian resilience key to Dragons success</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/alameda-kennels-cattery-lets-go-shopping-8th-march-2018/" rel="bookmark" title="Alameda Kennels &#038; Cattery &#8211; Let&#8217;s Go Shopping 8th March 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-7aa62a1b-49c1-45a6-bb7f-e179d6eab814-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-7aa62a1b-49c1-45a6-bb7f-e179d6eab814-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-7aa62a1b-49c1-45a6-bb7f-e179d6eab814-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-7aa62a1b-49c1-45a6-bb7f-e179d6eab814-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-7aa62a1b-49c1-45a6-bb7f-e179d6eab814-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alameda Kennels &#038; Cattery &#8211; Let&#8217;s Go Shopping 8th March 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/alameda-kennels-cattery-lets-go-shopping-8th-march-2018/" rel="bookmark" title="Alameda Kennels &#038; Cattery &#8211; Let&#8217;s Go Shopping 8th March 2018">Alameda Kennels &#038; Cattery &#8211; Let&#8217;s Go Shopping 8th March 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/eatl8r-lets-go-shopping-8th-march-2018/" rel="bookmark" title="Eatl8r &#8211; Let&#8217;s Go Shopping 8th March 2018"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-00504902-c745-46c3-b48a-e77f2bb87c9f-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-00504902-c745-46c3-b48a-e77f2bb87c9f-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-00504902-c745-46c3-b48a-e77f2bb87c9f-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-00504902-c745-46c3-b48a-e77f2bb87c9f-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-00504902-c745-46c3-b48a-e77f2bb87c9f-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eatl8r &#8211; Let&#8217;s Go Shopping 8th March 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/eatl8r-lets-go-shopping-8th-march-2018/" rel="bookmark" title="Eatl8r &#8211; Let&#8217;s Go Shopping 8th March 2018">Eatl8r &#8211; Let&#8217;s Go Shopping 8th March 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aa31b7eccde0" data-td_block_id="td_uid_9_5aa31b7eccde0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aa31b7eccde0" data-td_block_id="td_uid_9_5aa31b7eccde0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-259"><a href="https://www.star.kiwi/sport/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-261"><a href="https://www.star.kiwi/districts/">Districts</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5aa31b7ed48c4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5aa31b7ed48c4" ><script>var block_td_uid_15_5aa31b7ed48c4 = new tdBlock();
block_td_uid_15_5aa31b7ed48c4.id = "td_uid_15_5aa31b7ed48c4";
block_td_uid_15_5aa31b7ed48c4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5aa31b7ed48c4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5aa31b7ed48c4.td_column_number = "3";
block_td_uid_15_5aa31b7ed48c4.block_type = "td_block_mega_menu";
block_td_uid_15_5aa31b7ed48c4.post_count = "4";
block_td_uid_15_5aa31b7ed48c4.found_posts = "454";
block_td_uid_15_5aa31b7ed48c4.header_color = "";
block_td_uid_15_5aa31b7ed48c4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5aa31b7ed48c4.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_15_5aa31b7ed48c4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5aa31b7ed48c4" id="td_uid_16_5aa31b7ed5ff9" data-td_block_id="td_uid_15_5aa31b7ed48c4" data-td_filter_value="" href="https://www.star.kiwi/category/districts/">All</a><a class="mega-menu-sub-cat-td_uid_15_5aa31b7ed48c4"  id="td_uid_17_5aa31b7ed6112" data-td_block_id="td_uid_15_5aa31b7ed48c4" data-td_filter_value="51" href="https://www.star.kiwi/category/districts/hurunui/">Hurunui</a><a class="mega-menu-sub-cat-td_uid_15_5aa31b7ed48c4"  id="td_uid_18_5aa31b7ed625d" data-td_block_id="td_uid_15_5aa31b7ed48c4" data-td_filter_value="49" href="https://www.star.kiwi/category/districts/selwyn/">Selwyn</a><a class="mega-menu-sub-cat-td_uid_15_5aa31b7ed48c4"  id="td_uid_19_5aa31b7ed6393" data-td_block_id="td_uid_15_5aa31b7ed48c4" data-td_filter_value="50" href="https://www.star.kiwi/category/districts/waimakariri/">Waimakariri</a></div></div><div id=td_uid_15_5aa31b7ed48c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/02/watch-see-fast-river-can-flood/" rel="bookmark" title="Watch: See how fast a river can flood"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Screen-Shot-2018-02-22-at-4.01.42-pm.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Screen-Shot-2018-02-22-at-4.01.42-pm.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Screen-Shot-2018-02-22-at-4.01.42-pm.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Screen-Shot-2018-02-22-at-4.01.42-pm.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Screen-Shot-2018-02-22-at-4.01.42-pm.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: See how fast a river can flood"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/02/watch-see-fast-river-can-flood/" rel="bookmark" title="Watch: See how fast a river can flood">Watch: See how fast a river can flood</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/02/earthquake-strengthening-get-underway-arthurs-pass-visitor-centre/" rel="bookmark" title="Earthquake strengthening to get underway at Arthur&#8217;s Pass&#8217; visitor centre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-319.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-319.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-319.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Earthquake strengthening to get underway at Arthur&#8217;s Pass&#8217; visitor centre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/02/earthquake-strengthening-get-underway-arthurs-pass-visitor-centre/" rel="bookmark" title="Earthquake strengthening to get underway at Arthur&#8217;s Pass&#8217; visitor centre">Earthquake strengthening to get underway at Arthur&#8217;s Pass&#8217; visitor centre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/02/watch-templeton-mum-makes-plea-no-quarry/" rel="bookmark" title="Watch: Templeton mum worried that dust from proposed quarry will put her daughter back in hospital"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Karen-Haugh-and-daughters.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Karen-Haugh-and-daughters.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Karen-Haugh-and-daughters.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Karen-Haugh-and-daughters.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/Karen-Haugh-and-daughters.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Templeton mum worried that dust from proposed quarry will put her daughter back in hospital"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/02/watch-templeton-mum-makes-plea-no-quarry/" rel="bookmark" title="Watch: Templeton mum worried that dust from proposed quarry will put her daughter back in hospital">Watch: Templeton mum worried that dust from proposed quarry will put&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/02/pud-bows-40-years-brigade/" rel="bookmark" title="&#8220;Pud&#8221; bows out after 40 years on the brigade"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-718.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-718.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-718.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-718.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-718.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Pud&#8221; bows out after 40 years on the brigade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/02/pud-bows-40-years-brigade/" rel="bookmark" title="&#8220;Pud&#8221; bows out after 40 years on the brigade">&#8220;Pud&#8221; bows out after 40 years on the brigade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aa31b7ed48c4" data-td_block_id="td_uid_15_5aa31b7ed48c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5aa31b7ed48c4" data-td_block_id="td_uid_15_5aa31b7ed48c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://www.star.kiwi/schools/">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260"><a href="https://www.star.kiwi/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-262"><a href="https://www.star.kiwi/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5aa31b7edb78b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5aa31b7edb78b" ><script>var block_td_uid_20_5aa31b7edb78b = new tdBlock();
block_td_uid_20_5aa31b7edb78b.id = "td_uid_20_5aa31b7edb78b";
block_td_uid_20_5aa31b7edb78b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5aa31b7edb78b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5aa31b7edb78b.td_column_number = "3";
block_td_uid_20_5aa31b7edb78b.block_type = "td_block_mega_menu";
block_td_uid_20_5aa31b7edb78b.post_count = "4";
block_td_uid_20_5aa31b7edb78b.found_posts = "344";
block_td_uid_20_5aa31b7edb78b.header_color = "";
block_td_uid_20_5aa31b7edb78b.ajax_pagination_infinite_stop = "";
block_td_uid_20_5aa31b7edb78b.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_20_5aa31b7edb78b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5aa31b7edb78b" id="td_uid_21_5aa31b7edcf01" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="" href="https://www.star.kiwi/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_22_5aa31b7edd023" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="53" href="https://www.star.kiwi/category/lifestyle/driven/">Driven</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_23_5aa31b7edd1c0" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="55" href="https://www.star.kiwi/category/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_24_5aa31b7edd304" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="54" href="https://www.star.kiwi/category/lifestyle/food-and-drink/">Food and Drink</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_25_5aa31b7edd44b" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="58" href="https://www.star.kiwi/category/lifestyle/home-and-gardening/">Home and Gardening</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_26_5aa31b7edd589" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="385" href="https://www.star.kiwi/category/lifestyle/nz-international-film-festival/">NZ International Film Festival</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_27_5aa31b7edd6c4" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="56" href="https://www.star.kiwi/category/lifestyle/parenting/">Parenting</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_28_5aa31b7edd7f8" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="52" href="https://www.star.kiwi/category/lifestyle/theatre-and-arts/">Theatre and arts</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_29_5aa31b7edd9bb" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="57" href="https://www.star.kiwi/category/lifestyle/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5aa31b7edb78b"  id="td_uid_30_5aa31b7eddb0f" data-td_block_id="td_uid_20_5aa31b7edb78b" data-td_filter_value="59" href="https://www.star.kiwi/category/lifestyle/wellbeing/">Wellbeing</a></div></div><div id=td_uid_20_5aa31b7edb78b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/trip-connect-grandfathers-cycling-corp-ww1-history/" rel="bookmark" title="Trip connect with grandfather&#8217;s &#8216;Cycling Corp&#8217; WW1 history"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-350.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-350.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-350.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-350.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-350.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trip connect with grandfather&#8217;s &#8216;Cycling Corp&#8217; WW1 history"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/trip-connect-grandfathers-cycling-corp-ww1-history/" rel="bookmark" title="Trip connect with grandfather&#8217;s &#8216;Cycling Corp&#8217; WW1 history">Trip connect with grandfather&#8217;s &#8216;Cycling Corp&#8217; WW1 history</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/world-beautiful-lush/" rel="bookmark" title="A world more beautiful with LUSH"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-575.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-575.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-575.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-575.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-575.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A world more beautiful with LUSH"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/world-beautiful-lush/" rel="bookmark" title="A world more beautiful with LUSH">A world more beautiful with LUSH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/a-kitchen-that-works-for-you/" rel="bookmark" title="A kitchen that works for you"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-466.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-466.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-466.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-466.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-466.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A kitchen that works for you"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/a-kitchen-that-works-for-you/" rel="bookmark" title="A kitchen that works for you">A kitchen that works for you</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/plastic-pla-paper-steel-straws-real-difference/" rel="bookmark" title="Plastic, PLA, paper &#038; steel straws – what is the real difference?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-455.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-455.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-455.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-455.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-455.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plastic, PLA, paper &#038; steel straws – what is the real difference?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/plastic-pla-paper-steel-straws-real-difference/" rel="bookmark" title="Plastic, PLA, paper &#038; steel straws – what is the real difference?">Plastic, PLA, paper &#038; steel straws – what is the real&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5aa31b7edb78b" data-td_block_id="td_uid_20_5aa31b7edb78b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5aa31b7edb78b" data-td_block_id="td_uid_20_5aa31b7edb78b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258"><a href="https://www.star.kiwi/whatson/">What’s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63275"><a href="https://www.star.kiwi/digital-editions/">Digital Editions</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.star.kiwi/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.star.kiwi/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68734" class="post-68734 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-canterbury-sports-awards tag-crusaders tag-scott-robertson tag-sophie-pascoe tag-tom-walsh" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.star.kiwi/author/staff-reporter-2/">Star.kiwi reporter</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T05:00:21+00:00" >March 10, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.star.kiwi%2F2018%2F03%2Ftom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tom+Walsh%2C+women%E2%80%99s+rugby+win+at+Nexia+NZ+Canterbury+Sports+Awards&url=https%3A%2F%2Fwww.star.kiwi%2F2018%2F03%2Ftom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards%2F&via=Star.kiwi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/&amp;media=https://www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg&description=Tom+Walsh%2C+women%E2%80%99s+rugby+win+at+Nexia+NZ+Canterbury+Sports+Awards" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tom+Walsh%2C+women%E2%80%99s+rugby+win+at+Nexia+NZ+Canterbury+Sports+Awards%20-%20https%3A%2F%2Fwww.star.kiwi%2F2018%2F03%2Ftom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/" data-text="Tom Walsh, women&#8217;s rugby win at Nexia NZ Canterbury Sports Awards" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?fit=620%2C310&ssl=1" data-caption="Tom Walsh won two awards at the Nexia New Zealand Canterbury Sports Awards. PHOTO: FILE
"><img width="620" height="310" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?resize=620%2C310&ssl=1" srcset="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?w=620&ssl=1 620w, https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?resize=300%2C150&ssl=1 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="Tom Walsh - Auckland"/></a><figcaption class="wp-caption-text">Tom Walsh won two awards at the Nexia New Zealand Canterbury Sports Awards. PHOTO: FILE
</figcaption></figure></div>
        <div class="g g-4"><div class="g-single a-187"><a class="gofollow" data-track="MTg3LDQsMSw2MA==" href="http://www.faringdon.co.nz/" target="_blank"><img src="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2018/01/faringdon-facts-728x90.gif?resize=640%2C79&#038;ssl=1" data-recalc-dims="1" /></a></div></div><p>Triple world champion shot putter Tom Walsh can add two more accolades to his growing list.</p>
<p>On Friday night, he won Nexia NZ Supreme Canterbury Sportsperson and HEB Construction Sportsman of the Year.</p>
<p>The Nexia New Zealand Canterbury Sports Awards were held at Air Force Museum of New Zealand.</p>
<p>After a top 2017 season claiming the Canterbury Farah Palmer Cup, the Canterbury women&#8217;s rugby team fended off the competition to take out the Canterbury Orthopaedic Services Trust Team of the Year.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Nine-time Paralympic gold medallist and multiple world champion swimmer Sophie Pascoe won ORIX Sportswoman of the Year and Anstice Optometrists Sportsperson or Team with a Disability of the Year.</p>
<p>Golfer Amelia Garvey picked up ASB Young Sportswoman of the Year.</p>
<p>Tom Christie, a former Shirley Boys&#8217; High School first XV captain and New Zealand age group representative, got the nod for AECOM Young Sportsman of the Year.</p>
<p>Crusaders coach Scott Robertson picked up UC Health Sports Coach of the Year.</p>
<p>The 2018 Sporting Legends of Canterbury, inducted on the night: Rugby league&#8217;s Frank Endacott and Hockey&#8217;s Pat Barwick.</p>
<p><strong>Winners list: </strong></p>
<p><strong>Polytan Administrator of the Year</strong><br />
Athletics – John Gamblin</p>
<p><strong>Christchurch City Council Sports Club of the Year</strong><br />
Cricket – Old Boys Collegians Cricket Club<br />
Football – Selwyn United</p>
<p><strong>Blackwells Holden Official of the Year</strong><br />
Basketball – Matthew Bathurst</p>
<p><strong>UC Health Sports Coach of the Year</strong><br />
Rugby – Scott Robertson</p>
<p><strong>Lincoln University Junior Team of the Year</strong><br />
Rowing – St Andrews College Eight</p>
<p><strong>Canterbury Orthopaedic Services Trust Team of the Year</strong><br />
Rugby – Canterbury Women</p>
<p><strong>Anstice Optometrists Sportsperson or Team with a Disability of the Year</strong><br />
Swimming – Sophie Pascoe</p>
<p><strong>Christchurch City Council Sports Event of the Year</strong><br />
Cycling –Urology Associates Car Park Cannon Ball</p>
<p><strong>ASB Young Sportswoman of the Year</strong><br />
Golf – Amelia Garvey</p>
<p><strong>AECOM Young Sportsman of the Year</strong><br />
Rugby – Tom Christie</p>
<p><strong>ORIX Sportswoman of the Year</strong><br />
Swimming &#8211; Sophie Pascoe</p>
<p><strong>HEB Construction Sportsman of the Year</strong><br />
Athletics – Tom Walsh</p>
<p><strong>Nexia NZ Supreme Canterbury Sportsperson</strong><br />
Athletics – Tom Walsh</p>
<p><strong>Star Media/Rugby News Lifetime Achievement Award</strong><br />
Cricket –Mike Satterthwaite<br />
Football –Debbie Newman<br />
GymSports –Tina Colijn<br />
Marching –Raewyn Shaw<br />
Rowing –John Wylie<br />
Rugby –Murray Dulieu<br />
Squash –Wayne Seebeck<br />
Tennis –Lindsay North<br />
Water Polo –Lachie Marshall</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-68734" class="share-facebook sd-button share-icon no-text" href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-68734" class="share-twitter sd-button share-icon no-text" href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-68734" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Tom%20Walsh%2C%20women%27s%20rugby%20win%20at%20Nexia%20NZ%20Canterbury%20Sports%20Awards https%3A%2F%2Fwww.star.kiwi%2F2018%2F03%2Ftom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="pp-donate-button"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.star.kiwi/author/staff-reporter-2/">Star.kiwi reporter</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Star.kiwi reporter"></span><meta itemprop="datePublished" content="2018-03-10T05:00:21+00:00"><meta itemprop="dateModified" content="2018-03-10T09:01:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.star.kiwi/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.star.kiwi/wp-content/uploads/2016/12/272x90.png"></span><meta itemprop="name" content="Star.kiwi"></span><meta itemprop="headline " content="Tom Walsh, women&#039;s rugby win at Nexia NZ Canterbury Sports Awards"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.star.kiwi/wp-content/uploads/2017/02/Tom-Walsh-Auckland.jpg?fit=620%2C310&ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="310"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_32_5aa31b7eec3d1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5aa31b7eec3d1" ><script>var block_td_uid_32_5aa31b7eec3d1 = new tdBlock();
block_td_uid_32_5aa31b7eec3d1.id = "td_uid_32_5aa31b7eec3d1";
block_td_uid_32_5aa31b7eec3d1.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5aa31b7eec3d1_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":68734,"live_filter_cur_post_author":"24"}';
block_td_uid_32_5aa31b7eec3d1.td_column_number = "3";
block_td_uid_32_5aa31b7eec3d1.block_type = "td_block_related_posts";
block_td_uid_32_5aa31b7eec3d1.post_count = "9";
block_td_uid_32_5aa31b7eec3d1.found_posts = "4718";
block_td_uid_32_5aa31b7eec3d1.header_color = "";
block_td_uid_32_5aa31b7eec3d1.ajax_pagination_infinite_stop = "";
block_td_uid_32_5aa31b7eec3d1.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_32_5aa31b7eec3d1);
</script><h4 class="td-related-title"><a id="td_uid_33_5aa31b7eedcc0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5aa31b7eec3d1" href="#">RELATED ARTICLES</a><a id="td_uid_34_5aa31b7eedd04" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5aa31b7eec3d1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_32_5aa31b7eec3d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/lighting-central-city-one-lantern-time/" rel="bookmark" title="Lighting up central city one lantern at a time"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-369.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lighting up central city one lantern at a time"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/lighting-central-city-one-lantern-time/" rel="bookmark" title="Lighting up central city one lantern at a time">Lighting up central city one lantern at a time</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/massive-housing-demand-looms-region-sprawls/" rel="bookmark" title="Massive housing demand looms as region sprawls"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2017/01/Houses-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Massive housing demand looms as region sprawls"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/massive-housing-demand-looms-region-sprawls/" rel="bookmark" title="Massive housing demand looms as region sprawls">Massive housing demand looms as region sprawls</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/development-plans-addington-saleyards-site/" rel="bookmark" title="Development plans for Addington Saleyards site"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-366.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Development plans for Addington Saleyards site"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/development-plans-addington-saleyards-site/" rel="bookmark" title="Development plans for Addington Saleyards site">Development plans for Addington Saleyards site</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/city2surf-pounding-pavement-85/" rel="bookmark" title="City2Surf: Pounding the pavement at 85"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?w=1024&ssl=1 1024w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?resize=300%2C205&ssl=1 300w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?resize=768%2C526&ssl=1 768w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?resize=696%2C476&ssl=1 696w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-374.jpg?resize=614%2C420&ssl=1 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="City2Surf: Pounding the pavement at 85"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/city2surf-pounding-pavement-85/" rel="bookmark" title="City2Surf: Pounding the pavement at 85">City2Surf: Pounding the pavement at 85</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/thrifty-motoring-mazda-cx-5-diesel/" rel="bookmark" title="Thrifty motoring in Mazda CX-5 diesel"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-424.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-424.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-424.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-424.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/pv_web-424.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thrifty motoring in Mazda CX-5 diesel"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/thrifty-motoring-mazda-cx-5-diesel/" rel="bookmark" title="Thrifty motoring in Mazda CX-5 diesel">Thrifty motoring in Mazda CX-5 diesel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-6/" rel="bookmark" title="Watch: Lantern Festival returns to the city&#8217;s centre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Lantern Festival returns to the city&#8217;s centre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/ctv/" class="td-post-category">CTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-6/" rel="bookmark" title="Watch: Lantern Festival returns to the city&#8217;s centre">Watch: Lantern Festival returns to the city&#8217;s centre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-former-bowls-site-turn-youth-hub/" rel="bookmark" title="Watch: Former bowls site to turn into Youth Hub"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-4531ea94-7cdb-4179-a357-1537b460aabe-2.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-4531ea94-7cdb-4179-a357-1537b460aabe-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-4531ea94-7cdb-4179-a357-1537b460aabe-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-4531ea94-7cdb-4179-a357-1537b460aabe-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/v-i-4531ea94-7cdb-4179-a357-1537b460aabe-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Former bowls site to turn into Youth Hub"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-former-bowls-site-turn-youth-hub/" rel="bookmark" title="Watch: Former bowls site to turn into Youth Hub">Watch: Former bowls site to turn into Youth Hub</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/woman-multiple-sclerosis-seeks-treatment-russia/" rel="bookmark" title="Woman with multiple sclerosis seeks treatment in Russia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-869.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-869.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-869.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-869.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/02/pv_web-869.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Woman with multiple sclerosis seeks treatment in Russia"/></a></div>                <a href="https://www.star.kiwi/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/woman-multiple-sclerosis-seeks-treatment-russia/" rel="bookmark" title="Woman with multiple sclerosis seeks treatment in Russia">Woman with multiple sclerosis seeks treatment in Russia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/cantabrian-resilience-key-dragons-success/" rel="bookmark" title="Cantabrian resilience key to Dragons success"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantabrian resilience key to Dragons success"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.star.kiwi/category/ctv/" class="td-post-category">CTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/cantabrian-resilience-key-dragons-success/" rel="bookmark" title="Cantabrian resilience key to Dragons success">Cantabrian resilience key to Dragons success</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5aa31b7eec3d1" data-td_block_id="td_uid_32_5aa31b7eec3d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5aa31b7eec3d1" data-td_block_id="td_uid_32_5aa31b7eec3d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/#respond" style="display:none;">Cancel Comment</a></small></h3>			<form action="https://www.star.kiwi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='68734' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf8ec701ef" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-310"><a class="gofollow" data-track="MzEwLDEsMSw2MA==" href="https://www.facebook.com/permalink.php?story_fbid=1994493974205284&id=1617181598603192" target="_blank"><img src="https://www.star.kiwi/wp-content/uploads/2017/12/fccmsk0412.jpg" /></a></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><div id="metservice-widget">
<script>
(function(d){
var i = d.createElement("iframe");
i.setAttribute("src", "https://services.metservice.com/weather-widget/widget?params=blue|medium|portrait|days-3|classic&loc=christchurch&type=urban&domain=" + d.location.hostname);
i.style.width = "300px";
i.style.height = "197px";
i.style.border = "0";
i.setAttribute("allowtransparency", "true");
i.setAttribute("id", "widget-iframe");
d.getElementById("metservice-widget").appendChild(i);
})(document);
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5aa31b7f0aaac_rand td-pb-border-top"  data-td-block-uid="td_uid_36_5aa31b7f0aaac" >
<style scoped>
.td_uid_36_5aa31b7f0aaac_rand .td_module_wrap:hover .entry-title a,
            .td_uid_36_5aa31b7f0aaac_rand a.td-pulldown-filter-link:hover,
            .td_uid_36_5aa31b7f0aaac_rand .td-subcat-item a:hover,
            .td_uid_36_5aa31b7f0aaac_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_36_5aa31b7f0aaac_rand .td_quote_on_blocks,
            .td_uid_36_5aa31b7f0aaac_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_36_5aa31b7f0aaac_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_36_5aa31b7f0aaac_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_36_5aa31b7f0aaac_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td_uid_36_5aa31b7f0aaac_rand .td-next-prev-wrap a:hover,
            .td_uid_36_5aa31b7f0aaac_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td_uid_36_5aa31b7f0aaac_rand .block-title span,
            .td_uid_36_5aa31b7f0aaac_rand .td-trending-now-title,
            .td_uid_36_5aa31b7f0aaac_rand .block-title a,
            .td_uid_36_5aa31b7f0aaac_rand .td-read-more a,
            .td_uid_36_5aa31b7f0aaac_rand .td-weather-information:before,
            .td_uid_36_5aa31b7f0aaac_rand .td-weather-week:before,
            .td_uid_36_5aa31b7f0aaac_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_36_5aa31b7f0aaac_rand .td-exchange-header:before,
            .td_uid_36_5aa31b7f0aaac_rand .td-post-category:hover {
                background-color: #dd3333;
            }

            .td_uid_36_5aa31b7f0aaac_rand .block-title {
                border-color: #dd3333;
            }

            
            .td_uid_36_5aa31b7f0aaac_rand .block-title span,
            .td_uid_36_5aa31b7f0aaac_rand .td-trending-now-title,
            .td_uid_36_5aa31b7f0aaac_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_36_5aa31b7f0aaac = new tdBlock();
block_td_uid_36_5aa31b7f0aaac.id = "td_uid_36_5aa31b7f0aaac";
block_td_uid_36_5aa31b7f0aaac.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"Video","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#dd3333","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5aa31b7f0aaac_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5aa31b7f0aaac.td_column_number = "1";
block_td_uid_36_5aa31b7f0aaac.block_type = "td_block_15";
block_td_uid_36_5aa31b7f0aaac.post_count = "6";
block_td_uid_36_5aa31b7f0aaac.found_posts = "641";
block_td_uid_36_5aa31b7f0aaac.header_color = "#dd3333";
block_td_uid_36_5aa31b7f0aaac.ajax_pagination_infinite_stop = "";
block_td_uid_36_5aa31b7f0aaac.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_36_5aa31b7f0aaac);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Video</span></h4></div><div id=td_uid_36_5aa31b7f0aaac class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-6/" rel="bookmark" title="Watch: Lantern Festival returns to the city&#8217;s centre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Lantern-Festival.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Lantern Festival returns to the city&#8217;s centre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-6/" rel="bookmark" title="Watch: Lantern Festival returns to the city&#8217;s centre">Watch: Lantern Festival returns to the city&#8217;s centre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/cantabrian-resilience-key-dragons-success/" rel="bookmark" title="Cantabrian resilience key to Dragons success"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Screen-Shot-2018-03-08-at-3.16.32-pm.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantabrian resilience key to Dragons success"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/cantabrian-resilience-key-dragons-success/" rel="bookmark" title="Cantabrian resilience key to Dragons success">Cantabrian resilience key to Dragons success</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-new-bi-cultural-victoria-square-reopens-public/" rel="bookmark" title="Watch: Iwi narratives woven into refurbished Victoria Square"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Queen-Victoria.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Queen-Victoria.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Queen-Victoria.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Queen-Victoria.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Queen-Victoria.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Iwi narratives woven into refurbished Victoria Square"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-new-bi-cultural-victoria-square-reopens-public/" rel="bookmark" title="Watch: Iwi narratives woven into refurbished Victoria Square">Watch: Iwi narratives woven into refurbished Victoria Square</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-qeii-recreation-sport-centre/" rel="bookmark" title="Watch: Take a tour of the new look QEII Recreation and Sport Centre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/QEII-concept.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/QEII-concept.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/QEII-concept.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/QEII-concept.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.star.kiwi/wp-content/uploads/2018/03/QEII-concept.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Take a tour of the new look QEII Recreation and Sport Centre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-qeii-recreation-sport-centre/" rel="bookmark" title="Watch: Take a tour of the new look QEII Recreation and Sport Centre">Watch: Take a tour of the new look QEII Recreation and...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-selwyn-sounds-highlights-2018/" rel="bookmark" title="Watch: Selwyn Sounds highlights 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-3.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Selwyn Sounds highlights 2018"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-selwyn-sounds-highlights-2018/" rel="bookmark" title="Watch: Selwyn Sounds highlights 2018">Watch: Selwyn Sounds highlights 2018</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.star.kiwi/2018/03/watch-jimmy-barns-barnstorms-fans-selwyn-sounds/" rel="bookmark" title="Watch: Selfies and backstage with Aussie rocker Jimmy Barnes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.star.kiwi/wp-content/uploads/2018/03/Jimmy-Barnes-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Watch: Selfies and backstage with Aussie rocker Jimmy Barnes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.star.kiwi/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.star.kiwi/2018/03/watch-jimmy-barns-barnstorms-fans-selwyn-sounds/" rel="bookmark" title="Watch: Selfies and backstage with Aussie rocker Jimmy Barnes">Watch: Selfies and backstage with Aussie rocker Jimmy Barnes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-196"><a class="gofollow" data-track="MTk2LDEsMSw2MA==" href="http://www.dress-smart.co.nz/" target="_blank"><img src="https://www.star.kiwi/wp-content/uploads/2017/07/Dress-Smart-online-adverts-4.gif" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&amp;OS=1&amp;DBBM=1&amp;PUB=The%20Star&amp;TS=1484876975" target="_blank">The Star</a> <br>
<a href="http://bayharbournews.co.nz/index.php" target="_blank">Bay Harbour News</a> <br>
<a href="http://norwestnews.localnewspapers.today/index.php" target="_blank">Nor’ West News</a> <br>
<a href="http://pegasuspost.co.nz/index.php" target="_blank">Pegasus Post</a> <br>
<a href="http://selwyntimes.co.nz/index.php" target="_blank">Selwyn Times</a> <br>
<a href="http://southernview.co.nz/index.php" target="_blank">Southern View</a> <br>
<a href="http://westernnews.localnewspapers.today/index.php" target="_blank">Western News</a> </div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://style.localnewspapers.co.nz/">Style</a><br>
<a href="http://www.weekendgardener.co.nz/">Kiwi Gardener</a><br>
<a href="http://rugbynews.co.nz/">Rugby News</a><br>
<a href="http://withthisring.co.nz/">With This Ring</a><br>
<a href="http://bestmotorbuys.co.nz/">Best Motorbuys</a><br>
<a href="http://www.city2surf.co.nz/">City 2 Surf</a><br>
<a href="http://www.starhomeshow.kiwi/">The Star Home & Leisure Show</a><br>
<a href="http://withthisring.kiwi/">With This Ring Bridal Show</a>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Merivale&TS=1485733051" target="_blank">Merivale</a> <br>
<a href="http://fashion.localnewspapers.co.nz/" target="_blank">Fashion</a> <br>
<a href="http://fendaltonilamgazette.localnewspapers.today/" target="_blank">Fendalton</a><br> <a href="http://issuu.com/the.star/docs/117136ci?mode=embed&layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&backgroundColor=010101" target="_blank"> City Centre </a><br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Forward%2050&TS=1485733370" target="_blank">Forward 50</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Southern%20Holiday&TS=1485733374" target="_blank">Southern Holiday Guide</a> <br>
<a href="http://starnews.co.nz/index.php?page=findapaper&OS=1&DBBM=1&PUB=Community%20Resources&TS=1485733820" target="_blank">Community Resources</a> <br>
<a href="https://www.star.kiwi/category/ctv/lets-go-shopping/" target="_blank">Lets Go Shopping</a> <br>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.star.kiwi/"><img class="td-retina-data" src="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" data-retina="https://www.star.kiwi/wp-content/uploads/2016/12/star-media-black-300x109.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Star Media is a diversified media business and one of New Zealand's largest independent media companies. Star Media knows your local audience and has the media channels to reach them!
For more, visit <a href="http://www.starmedia.kiwi">www.starmedia.kiwi</a>.<div class="footer-email-wrap">Contact us: <a href="mailto:general@starmedia.kiwi">general@starmedia.kiwi</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/riseupchristchurch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylechristchurch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/star-media-nz" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/starmedianz" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="#">Disclaimer</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Terms and Conditions</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-301"><a href="https://www.star.kiwi/contact/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; The Christchurch Star Company Ltd                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5aa31b7f1a1fe
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.star.kiwi\/2018\/03\/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards\/":68734};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/tom-walsh-womens-rugby-win-nexia-nz-canterbury-sports-awards/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.star.kiwi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.star.kiwi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.star.kiwi/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script async="async" type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.star.kiwi/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68734]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.star.kiwi/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.star.kiwi/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'122977193',post:'68734',tz:'13',srv:'www.star.kiwi'} ]);
	_stq.push([ 'clickTrackerInit', '122977193', '68734' ]);
</script>

</body>
</html>